<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.faronoticias.com.ar/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dos nuevos casos de Coronavirus en Villa Gesell - Faronoticias</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.faronoticias.com.ar/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dos nuevos casos de Coronavirus en Villa Gesell - Faronoticias" />
<div class='row'></div>	<meta property="og:description" content="En un nuevo parte de las autoridades de Salud, Villa Gesell informa dos nuevos casos positivos de Covid-19 en la localidad. Los mismos son contactos estrechos de un caso activo, &hellip;" />
	<meta property="og:url" content="https://www.faronoticias.com.ar/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/" />
	<meta property="og:site_name" content="Faronoticias" />
	<meta property="article:published_time" content="2020-09-07T13:35:37+00:00" />
	<meta property="article:modified_time" content="2020-09-07T13:35:41+00:00" />
	<meta property="og:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/covid_gesel.jpg" />
	<meta property="og:image:width" content="824" />
	<meta property="og:image:height" content="464" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.faronoticias.com.ar/#website","url":"https://www.faronoticias.com.ar/","name":"Faronoticias","description":"Faronoticias es un diario digital del partido de La Costa con noticias e informaci\u00f3n general, pol\u00edtica, turismo, cultura, pesca, deportes y una nutrida agenda de actividades...","potentialAction":[{"@type":"SearchAction","target":"https://www.faronoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.faronoticias.com.ar/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/#primaryimage","inLanguage":"es","url":"https://www.faronoticias.com.ar/wp-content/uploads/2020/09/covid_gesel.jpg","width":824,"height":464},{"@type":"WebPage","@id":"https://www.faronoticias.com.ar/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/#webpage","url":"https://www.faronoticias.com.ar/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/","name":"Dos nuevos casos de Coronavirus en Villa Gesell - Faronoticias","isPartOf":{"@id":"https://www.faronoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.faronoticias.com.ar/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/#primaryimage"},"datePublished":"2020-09-07T13:35:37+00:00","dateModified":"2020-09-07T13:35:41+00:00","author":{"@id":"https://www.faronoticias.com.ar/#/schema/person/05194646b9c3239bd1fb1bdc9cb0952b"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.faronoticias.com.ar/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/"]}]},{"@type":["Person"],"@id":"https://www.faronoticias.com.ar/#/schema/person/05194646b9c3239bd1fb1bdc9cb0952b","name":"alejandro2016"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; Feed" href="https://www.faronoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; Feed de los comentarios" href="https://www.faronoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; Comentario Dos nuevos casos de Coronavirus en Villa Gesell del feed" href="https://www.faronoticias.com.ar/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faronoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.faronoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-themefonts-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/fonts/fontfaces.css?ver=0.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed%7COpen+Sans%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans+Condensed%3A700%7COpen+Sans%3A700%7COpen+Sans%3A800&#038;ver=0.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-main-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/style.css?ver=0.9.9.4' type='text/css' media='all' />
<style id='fluida-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fluida-responsive-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/styles/responsive.css?ver=0.9.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.4.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/js/html5shiv.min.js?ver=0.9.9.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.faronoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faronoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faronoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.faronoticias.com.ar/?p=50100' />
<link rel="alternate" type="application/json+oembed" href="https://www.faronoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F09%2F07%2Fdos-nuevos-casos-de-coronavirus-en-villa-gesell%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faronoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F09%2F07%2Fdos-nuevos-casos-de-coronavirus-en-villa-gesell%2F&#038;format=xml" />
<style>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</style>
	<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style id='fluida-custom-css' class='siteorigin-custom-css' type='text/css'>
.responsive-featured-image {
  background-color: #e67817;
}

.post-grid .grid-items {
  color: #000000;
  font-weight: bold;
}

.element_1477480740514:hover {
  color: #fff;
}

.element_1477480742606:hover {
  color: #fff;
}

.main .page-title:only-child {
  font-weight: 300;
}

.main .entry-summary p:last-child {
  margin-top: -80px;
}
.entry-meta {
  visibility: hidden;
}


.main  h1.entry-title {
  margin-bottom: -60px;
}

#container.three-columns-sided #primary {
    float: left;
    padding-left: 20px;
}

#container.three-columns-sided #secondary {
    float: right;
    padding-right: 10px;
  	background-color: #32AB38;
}
</style>
<link rel="icon" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Faronoticias"/>
  <meta property="og:title" content="Dos nuevos casos de Coronavirus en Villa Gesell"/>
  <meta property="og:url" content="https://www.faronoticias.com.ar/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="En un nuevo parte de las autoridades de Salud, Villa Gesell informa dos nuevos casos positivos de Covid-19 en la localidad.



Los mismos son contactos estrechos de un caso activo, por lo que hasta el momento son 20 los enfermos de Coronavirus.



Asimismo, un paciente recibió el alta y se aguardan"/>
  <meta property="og:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/covid_gesel.jpg"/>
  <meta property="og:image:url" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/covid_gesel.jpg"/>
  <meta property="og:image:secure_url" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/covid_gesel.jpg"/>
  <meta property="og:image:width" content="824"/>
  <meta property="og:image:height" content="464"/>
  <meta property="article:published_time" content="2020-09-07T10:35:37-03:00"/>
  <meta property="article:modified_time" content="2020-09-07T10:35:41-03:00" />
  <meta property="og:updated_time" content="2020-09-07T10:35:41-03:00" />
  <meta property="article:section" content="Regionales"/>
  <meta property="article:publisher" content="el%20faro%20san%20clemente"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Dos nuevos casos de Coronavirus en Villa Gesell"/>
  <meta itemprop="headline" content="Dos nuevos casos de Coronavirus en Villa Gesell"/>
  <meta itemprop="description" content="En un nuevo parte de las autoridades de Salud, Villa Gesell informa dos nuevos casos positivos de Covid-19 en la localidad.



Los mismos son contactos estrechos de un caso activo, por lo que hasta el momento son 20 los enfermos de Coronavirus.



Asimismo, un paciente recibió el alta y se aguardan"/>
  <meta itemprop="image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/covid_gesel.jpg"/>
  <meta itemprop="datePublished" content="2020-09-07"/>
  <meta itemprop="dateModified" content="2020-09-07T10:35:41-03:00" />
  <meta itemprop="author" content="alejandro2016"/>
  <!--<meta itemprop="publisher" content="Faronoticias"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Dos nuevos casos de Coronavirus en Villa Gesell"/>
  <meta name="twitter:url" content="https://www.faronoticias.com.ar/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/"/>
  <meta name="twitter:description" content="En un nuevo parte de las autoridades de Salud, Villa Gesell informa dos nuevos casos positivos de Covid-19 en la localidad.



Los mismos son contactos estrechos de un caso activo, por lo que hasta el momento son 20 los enfermos de Coronavirus.



Asimismo, un paciente recibió el alta y se aguardan"/>
  <meta name="twitter:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/covid_gesel.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>

<body class="post-template-default single single-post postid-50100 single-format-standard fluida-image-one fluida-caption-two fluida-totop-normal fluida-stripped-table fluida-menu-left fluida-responsive-headerimage fluida-responsive-featured fluida-magazine-one fluida-magazine-layout fluida-comment-placeholder fluida-elementshadow fluida-normalizedtags fluida-article-animation-slide" itemscope itemtype="http://schema.org/WebPage">
		
	<header id="masthead" class="site-header"  itemscope itemtype="http://schema.org/WPHeader" role="banner">	
		
		<div id="header-image-main">
			<div id="header-image-main-inside">
							<div class="header-image"  style="background-image: url(https://www.faronoticias.com.ar/wp-content/uploads/2017/03/cabecera_marzo2.jpg)" ></div>
			<img class="header-image" alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2017/03/cabecera_marzo2.jpg" />
							</div><!-- #header-image-main-inside -->
		</div><!-- #header-image-main -->
		
		<div id="site-header-main">
			<div id="site-header-main-inside">
		
				<nav id="mobile-menu"> 
					<span id="nav-cancel"><i class="icon-cancel"></i></span>
					<div><ul id="mobile-nav" class=""><li id="menu-item-855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855"><a href="http://faronoticias.com.ar/"><span>Inicio</span></a></li>
<li id="menu-item-47430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430"><a href="https://www.faronoticias.com.ar/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907"><a href="https://www.faronoticias.com.ar/category/locales/"><span>Locales</span></a></li>
<li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-909"><a href="https://www.faronoticias.com.ar/category/regionales/"><span>Regionales</span></a></li>
<li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://www.faronoticias.com.ar/category/nacionales/"><span>Nacionales</span></a></li>
<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://www.faronoticias.com.ar/category/internacionales/"><span>Internacionales</span></a></li>
<li id="menu-item-895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://www.faronoticias.com.ar/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-43535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43535"><a href="https://www.faronoticias.com.ar/category/politica/"><span>Política</span></a></li>
<li id="menu-item-44769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44769"><a href="https://www.faronoticias.com.ar/category/holistica/"><span>Holística</span></a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://www.faronoticias.com.ar/category/turismo/"><span>Turismo</span></a></li>
<li id="menu-item-1166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166"><a href="https://www.faronoticias.com.ar/formulario-de-contacto/"><span>FORMULARIO DE CONTACTO</span></a></li>
</ul></div>				</nav> <!-- #mobile-menu -->
				
				<div id="branding">
									</div><!-- #branding -->

                        <div style="display:none;"><a href="http://www.filmlag.com" title="film izle">film izle</a></div>
                   <div style="display:none;"><a href="http://www.filmlag.com" title="2017 filmleri izle">2017 filmleri izle</a></div>
                 <div style="display:none;"><a href="http://www.filmlag.com" title="film seyret">film seyret</a></div>
								<div style="display:none;"><a href="http://www.filmlag.com" title="film izle">film izle</a></div>
				<a id="nav-toggle"><span>&nbsp;</span></a>
				<nav id="access" role="navigation"  aria-label="Primary Menu"  itemscope itemtype="http://schema.org/SiteNavigationElement">
						<div class="skip-link screen-reader-text">
		<a href="#main" title="Skip to content"> Skip to content </a>
	</div>
	<div><ul id="prime_nav" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855"><a href="http://faronoticias.com.ar/"><span>Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430"><a href="https://www.faronoticias.com.ar/category/coronavirus/"><span>Coronavirus</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907"><a href="https://www.faronoticias.com.ar/category/locales/"><span>Locales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-909"><a href="https://www.faronoticias.com.ar/category/regionales/"><span>Regionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://www.faronoticias.com.ar/category/nacionales/"><span>Nacionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://www.faronoticias.com.ar/category/internacionales/"><span>Internacionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://www.faronoticias.com.ar/category/deportes/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43535"><a href="https://www.faronoticias.com.ar/category/politica/"><span>Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44769"><a href="https://www.faronoticias.com.ar/category/holistica/"><span>Holística</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://www.faronoticias.com.ar/category/turismo/"><span>Turismo</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166"><a href="https://www.faronoticias.com.ar/formulario-de-contacto/"><span>FORMULARIO DE CONTACTO</span></a></li>
</ul></div>				</nav><!-- #access -->
						
			</div><!-- #site-header-main-inside -->
		</div><!-- #site-header-main -->
		<div><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<!-- This slideshow output is generated with Advanced post slider a multipurpose responsive WordPress slideshow plugin - http://www.wpcue.com/wordpress-plugins/advanced-post-slider/ -->
<style>
#advps_container1 .bx-wrapper .bx-viewport {
		-moz-box-shadow: 0px 1px 4px #000000;
	-webkit-box-shadow: 0px 1px 4px #000000;
	box-shadow: 0px 1px 4px #000000;
		border: 3px solid #3da834;
		background:#f9eb22;
}
#advps_container1 .bx-wrapper .bx-pager{
	text-align: center;
	;
}
#advps_container1 .bx-wrapper .bx-pager
{
	bottom:-35px;
	z-index:999;
}
#advps_container1 .bx-wrapper .bx-controls-auto
{
	bottom:6px;
}
#advps_container1 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: center;
}
#advps_container1 .bx-wrapper .bx-controls-auto {
	z-index:99999;
	text-align:center;width:100%;}

#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a {
	background: #666;
	text-indent: -9999px;
	display: block;
	width: 10px;
	height: 10px;
	margin: 0 5px;
	outline: 0;
	-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border-radius: 5px;
	text-align:left;
}
#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a:hover,
#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a.active {
	background: #000;
}

/* thumbnail pager*/
#advps_container1 #bx-pager
{
	width:100%;
	position:absolute;
	bottom:-35px;
    text-align: center;
	z-index: 9999;
}
#advps_container1 #bx-pager a img
{
	border: 1px solid #CCCCCC;
    padding: 3px;
}
#advps_container1 #bx-pager a:hover img, #advps_container1 #bx-pager a.active img
{
	border: 1px solid #666666;
}
/* medai queries */
#advps_container1 .advs-title,#advps_container1 .advs-title a
{
	font-size:20px;
	line-height:20px;
}
#advps_container1 .advps-slide p
{
	font-size:14px;
	line-height:14px;
}
@media screen and (max-width: 1024px){
	#advps_container1 .advs-title,#advps_container1 .advs-title a
	{
		font-size:18px;
		line-height:18px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 768px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:16px;
		line-height:16px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 650px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 480px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 320px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
</style>
<script type="text/javascript">
		jQuery(document).ready(function($){
			$('#advpsslideshow_1').bxSlider({
				useCSS:1,
				slideMargin: 0,
				speed: 4000,				
								minSlides: 3,
  				maxSlides: 3,
  				slideWidth: 1280,
												auto: 1,
				autoHover: 1,
				pause: 3000,
				easing: 'linear',
				controls: 1,
				pager: 1,
  				autoControls: 0							});
							$("#advpsslideshow_1 .advs-title a").hover(function(){
					$(this).css('color','#c9c9c9');
				},function(){
					$(this).css('color','#FFFFFF');
				});
						$("#advpsslideshow_1 .advps-slide").hover(function(){
				  			},function(){
							});
		});
	</script>
<div id="advps_container1" class="advps-slide-container" style="overflow:hidden;max-width:1280px;">
 
  <div id="advpsslideshow_1">
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/09/07/covid-19-la-costa-suma-10-casos-activos/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/martes1-600x220.jpg" width="600" height="220" alt="Covid-19: Con dos nuevos casos, La Costa suma 10 activos" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/09/07/covid-19-la-costa-suma-10-casos-activos/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Covid-19: Con dos nuevos casos, La Costa suma 10 activos</a></h3>
          
            <div class='row'></div><p>Entre este domingo y lunes, La Costa recibió 25 testeos de parte del Instituto Nacional de Epidemiología (INE), 22 de ellos con resultado negativo y &hellip;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/09/04/conferencia-de-prensa-tras-reunion-con-propietarios-no-residentes-todo-igual-para-ingresar-a-la-costa/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/danii-600x220.jpg" width="600" height="220" alt="Conferencia de prensa tras reunión con propietarios no residentes: Todo igual para ingresar a La Costa" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/09/04/conferencia-de-prensa-tras-reunion-con-propietarios-no-residentes-todo-igual-para-ingresar-a-la-costa/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Conferencia de prensa tras reunión con propietarios no residentes: Todo igual para ingresar a La Costa</a></h3>
          
            <div class='row'></div><p>La reunión se dio en términos constructivos y sirvió &#8220;para abrir un canal de diálogo y entendimiento&#8221; destacó Daniela Gimenez, titular del area municipal competente. &hellip;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/09/07/el-intendente-de-tandil-anuncio-que-sale-del-sistema-de-fases-estipulado-por-la-provincia/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/tandil-600x220.jpg" width="600" height="220" alt="El intendente de Tandil anunció que sale del sistema de fases estipulado por la provincia" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/09/07/el-intendente-de-tandil-anuncio-que-sale-del-sistema-de-fases-estipulado-por-la-provincia/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >El intendente de Tandil anunció que sale del sistema de fases estipulado por la provincia</a></h3>
          
            <div class='row'></div><p>El intendente del municipio bonaerense de Tandil, el radical Miguel Lunghi, no expuso los motivos por los cuales se aparta del sistema establecido por el &hellip;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/09/07/en-tres-dias-se-duplicaron-los-casos-en-pinamar-en-regiatrico-de-ostende-todos-dieron-positivo/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/Yeza2-600x220.jpg" width="600" height="220" alt="En tres días se duplicaron los casos en Pinamar, en regiátrico de Ostende todos dieron positivo" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/09/07/en-tres-dias-se-duplicaron-los-casos-en-pinamar-en-regiatrico-de-ostende-todos-dieron-positivo/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >En tres días se duplicaron los casos en Pinamar, en regiátrico de Ostende todos dieron positivo</a></h3>
          
            <div class='row'></div><p>Los casos de Coronavirus aumentaron en los últimos tres días de manera drástica en Pinamar, de unos 36 hoy el número actual es más del &hellip;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/09/03/propietarios-que-viajaran-a-la-costa-hay-infiltrados-en-los-grupos-que-ponen-datos-que-no-son-veraces/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/viaje-600x220.jpg" width="600" height="220" alt="Propietarios que viajarán a La Costa: &#8220;Hay infiltrados en los grupos que ponen datos que no son veraces&#8221;" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/09/03/propietarios-que-viajaran-a-la-costa-hay-infiltrados-en-los-grupos-que-ponen-datos-que-no-son-veraces/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Propietarios que viajarán a La Costa: &#8220;Hay infiltrados en los grupos que ponen datos que no son veraces&#8221;</a></h3>
          
            <div class='row'></div><p>Dicen que lo harán pacíficamente y el objetivo es llegar al control del acceso al municipio, y entregar un petitorio para que les habiliten un &hellip;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/09/05/se-encuentra-en-su-domicilio-el-vecino-que-tuvo-coronavirus-y-se-accidento-en-san-clemente-del-tuyu/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/sanclemente_romano-600x220.jpg" width="600" height="220" alt="Se encuentra en su domicilio el vecino que tuvo Coronavirus y se accidentó en San Clemente del Tuyú" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/09/05/se-encuentra-en-su-domicilio-el-vecino-que-tuvo-coronavirus-y-se-accidento-en-san-clemente-del-tuyu/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Se encuentra en su domicilio el vecino que tuvo Coronavirus y se accidentó en San Clemente del Tuyú</a></h3>
          
            <div class='row'></div><p>Jorge se encuentra bien de salud, repuesto del golpe que sufriera ayer al caerse de una escalera mientras arreglaba el tanque de agua de su &hellip;</p>
        </div>
      </div>
    </div>
      </div>
  </div><!-- end advps-slide-container -->
<!-- / Advanced post slider a multipurpose responsive slideshow plugin -->

</div>
</div></div>		
		
	</header><!-- #masthead -->

	<div id="breadcrumbs-container" class="three-columns-sided"><div id="breadcrumbs-container-inside"><div id="breadcrumbs"> <nav id="breadcrumbs-nav"  itemprop="breadcrumb"><a href="https://www.faronoticias.com.ar" title="Home"><i class="icon-homebread"></i><span class="screen-reader-text">Home</span></a><i class="icon-angle-right"></i> <a href="https://www.faronoticias.com.ar/category/regionales/">Regionales</a> <i class="icon-angle-right"></i> <span class="current">Dos nuevos casos de Coronavirus en Villa Gesell</span></nav></div></div></div><!-- breadcrumbs -->
	<div id="content">
				
<div id="container" class="three-columns-sided">
	<main id="main" role="main"  class="main">
				<aside class="content-widget content-widget-before"  itemscope itemtype="http://schema.org/WPSideBar">
			<section id="ubm-banners-rotation-5" class="widget-container ubm_rotation_widget">            <div id="ubm-banners-rotation-5" data-interval="2000" class="ubm_banners_rotation" style="overflow: hidden; width: 750px; height: 150px;">
                            <div id="96_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/96-lido.JPG" width="750" height="150" alt="" />
                                    </div>
                                <div id="97_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/97-lidob.JPG" width="750" height="150" alt="" />
                                    </div>
                            </div>
            </section>		</aside><!--content-widget-->
		
			<article id="post-50100" class="post-50100 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales" itemscope itemtype="http://schema.org/Article" itemprop="mainEntity">
				<div class="article-inner">
					<header>
												<h1 class="entry-title"  itemprop="headline">Dos nuevos casos de Coronavirus en Villa Gesell</h1>
						<div class="entry-meta">
							<span class="author vcard" itemscope itemtype="http://schema.org/Person" itemprop="author">
				<em>By</em>
				<a class="url fn n" rel="author" href="https://www.faronoticias.com.ar/author/alejandro2016/" title="View all posts by alejandro2016" itemprop="url">
					<em itemprop="name">alejandro2016</em>
				</a>
			</span>
		<span class="onDate date" >
				<i class="icon-time icon-metas" title="Date"></i>
				<time class="published" datetime="2020-09-07T10:35:37-03:00"  itemprop="datePublished">
					7 septiembre, 2020				</time>
				<time class="updated" datetime="2020-09-07T10:35:41-03:00"  itemprop="dateModified">7 septiembre, 2020</time>
		</span>
								</div><!-- .entry-meta -->

					</header>

					<div class="entry-content"  itemprop="articleBody">
						<div class='row'></div>
<p><strong><em>En un nuevo parte de las autoridades de Salud, Villa Gesell informa dos nuevos casos positivos de Covid-19 en la localidad.</em></strong></p>



<p>Los mismos son contactos estrechos de un caso activo, por lo que hasta el momento son 20 los enfermos de Coronavirus.</p>



<p>Asimismo, un paciente recibió el alta y se aguardan las muestras enviadas a analizar de 24 personas en estudio.</p>



<p><strong><em>A continuación el informe:</em></strong></p>



<figure class="wp-block-image size-large"><img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/covid_gesel.jpg" alt="" class="wp-image-50102" srcset="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/covid_gesel.jpg 824w, https://www.faronoticias.com.ar/wp-content/uploads/2020/09/covid_gesel-300x169.jpg 300w, https://www.faronoticias.com.ar/wp-content/uploads/2020/09/covid_gesel-768x432.jpg 768w" sizes="(max-width: 824px) 100vw, 824px" /></figure>
<div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-like'
					data-href='' 
					data-layout=button 
					data-action=like 
					data-size=large
					data-show-faces=true 
					data-share='false'>
				</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					
					//tooltip
					jQuery(document).ready(function(){
							jQuery('[data-toggle='tooltip']').tooltip();   
					}); 
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-share-button' 
				data-href = https://www.faronoticias.com.ar/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/ 
				data-layout = button 
				data-size = large 
				data-mobile-iframe = true>
				<a class='fb-xfbml-parse-ignore' 
				target='_blank' 
				href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F09%2F07%2Fdos-nuevos-casos-de-coronavirus-en-villa-gesell%2F&amp;src=sdkpreparse'>Share</a>
				</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
				
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-follow'  
				data-href=https://www.facebook.com/elfaro.sanclemente/?fref=ts
				data-layout=button 
				data-size=large 
				data-show-faces=true>
				</div></div>											</div><!-- .entry-content -->

					
					<footer class="entry-meta">
											</footer><!-- .entry-meta -->

					<nav id="nav-below" class="navigation" role="navigation">
						<div class="nav-previous"><a href="https://www.faronoticias.com.ar/2020/09/07/en-tres-dias-se-duplicaron-los-casos-en-pinamar-en-regiatrico-de-ostende-todos-dieron-positivo/" rel="prev"><i class="icon-left-dir"></i> <span>En tres días se duplicaron los casos en Pinamar, en regiátrico de Ostende todos dieron positivo</span></a></div>
						<div class="nav-next"><a href="https://www.faronoticias.com.ar/2020/09/07/berni-se-reunira-con-intendentes-de-la-costa-para-garantizar-el-derecho-de-propiedad/" rel="next"><span>Berni se reunirá con intendentes de la costa para garantizar el &#8220;derecho de propiedad&#8221;</span> <i class="icon-right-dir"></i></a></div>
					</nav><!-- #nav-below -->

					<section id="comments"> 
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/07/dos-nuevos-casos-de-coronavirus-en-villa-gesell/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.faronoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" placeholder="Website" name="url" type="url" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=COhJJMduT0wVLmO5" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="COhJJMduT0wVLmO5" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='50100' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c901a5be6b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p></form>	</div><!-- #respond -->
	</section><!-- #comments -->
				</div><!-- .article-inner -->
			</article><!-- #post-## -->

		
				<aside class="content-widget content-widget-after"  itemscope itemtype="http://schema.org/WPSideBar">
			<section id="ubm-banners-rotation-9" class="widget-container ubm_rotation_widget">            <div id="ubm-banners-rotation-9" data-interval="3000" class="ubm_banners_rotation" style="overflow: hidden; width: 750px; height: 200px;">
                            <div id="104_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/104-santa1.JPG" width="750" height="200" alt="" />
                                    </div>
                                <div id="102_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/102-santa.jpg" width="750" height="200" alt="" />
                                    </div>
                            </div>
            </section>		</aside><!--content-widget-->	</main><!-- #main -->

	
<aside id="primary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="ubm-banners-4" class="widget-container ubm_widget">        <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/106-embofren.JPG" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/62-ellido_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/58-madererajonatan_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/21-ruta_d.jpg" alt="Ruta Dulce" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/63-cos_01.JPG" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://faronoticias.com.ar/eleven-publicidad/" target="_self" rel="dofollow">
                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/11-ELEVEN BAN.jpg" width="250" height="250" alt="Elevem Publicidad" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/64-los monitos_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/68-sup_negrita.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.faronoticias.com.ar/faronoticias-clasificados-san-clemente-del-tuyu/" target="_blank" rel="dofollow">
                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/91-Clasi_lateral.JPG" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/110-grafica_hund.JPG" alt="" />
                    </div>
        </section><section id="ubm-banners-22" class="widget-container ubm_widget">        <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/112-RN_w.jpg" alt="" />
                    </div>
        </section>
	</aside>


<aside id="secondary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="black-studio-tinymce-30" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><p><img class="alignnone size-full wp-image-7057" src="https://www.faronoticias.com.ar/wp-content/uploads/2017/04/locales5.jpg" alt="" width="366" height="57" /></p>
</div></section><section id="black-studio-tinymce-13" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><p>    <div id="post-grid-lazy-944" class="post-grid-lazy"><img src=""/></div>
    <script>
        jQuery('#post-grid-lazy-944').ready(function($){
            jQuery('#post-grid-lazy-944').fadeOut();
            jQuery('#post-grid-944').fadeIn();
        })
    </script>
    <style type="text/css">
        #post-grid-944{display: none;}
        .post-grid-lazy{
            text-align: center;
        }
    </style>
        <div data-options='{"id":"944","lazy_load":"no","masonry_enable":"yes","view_type":"grid"}' id="post-grid-944" class="post-grid grid">
                <div class="grid-items">
            
    <div class="item item-50086 skin flat even 0 ">
                <div class="layer-wrapper layout-">
                <div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/09/07/covid-19-la-costa-suma-10-casos-activos/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/martes1-300x169.jpg" /></a></div>
        <div class="layer-content">
            <div class="element element_0  title_link ">
                    <a target="_blank" href="https://www.faronoticias.com.ar/2020/09/07/covid-19-la-costa-suma-10-casos-activos/">Covid-19: Con dos nuevos casos, La Costa suma 10 activos</a>
            </div>
        </div>
            </div>
    </div>
    
    <div class="item item-50083 skin flat odd 1 ">
                <div class="layer-wrapper layout-">
                <div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/09/05/se-encuentra-en-su-domicilio-el-vecino-que-tuvo-coronavirus-y-se-accidento-en-san-clemente-del-tuyu/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/sanclemente_romano-300x136.jpg" /></a></div>
        <div class="layer-content">
            <div class="element element_0  title_link ">
                    <a target="_blank" href="https://www.faronoticias.com.ar/2020/09/05/se-encuentra-en-su-domicilio-el-vecino-que-tuvo-coronavirus-y-se-accidento-en-san-clemente-del-tuyu/">Se encuentra en su domicilio el vecino que tuvo Coronavirus y se accidentó en San Clemente del Tuyú</a>
            </div>
        </div>
            </div>
    </div>
    
    <div class="item item-50068 skin flat even 2 ">
                <div class="layer-wrapper layout-">
                <div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/09/04/conferencia-de-prensa-tras-reunion-con-propietarios-no-residentes-todo-igual-para-ingresar-a-la-costa/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/danii-300x169.jpg" /></a></div>
        <div class="layer-content">
            <div class="element element_0  title_link ">
                    <a target="_blank" href="https://www.faronoticias.com.ar/2020/09/04/conferencia-de-prensa-tras-reunion-con-propietarios-no-residentes-todo-igual-para-ingresar-a-la-costa/">Conferencia de prensa tras reunión con propietarios no residentes: Todo igual para ingresar a La Costa</a>
            </div>
        </div>
            </div>
    </div>
    
    <div class="item item-50065 skin flat odd 3 ">
                <div class="layer-wrapper layout-">
                <div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/09/04/intendentes-de-la-costa-atlantica-garantizan-la-propiedad-privada-y-piden-tranquilidad-prudencia-y-solidaridad/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/09/atlantida-300x142.jpg" /></a></div>
        <div class="layer-content">
            <div class="element element_0  title_link ">
                    <a target="_blank" href="https://www.faronoticias.com.ar/2020/09/04/intendentes-de-la-costa-atlantica-garantizan-la-propiedad-privada-y-piden-tranquilidad-prudencia-y-solidaridad/">Intendentes de la Costa Atlántica garantizan la propiedad privada y piden tranquilidad, prudencia y solidaridad</a>
            </div>
        </div>
            </div>
    </div>
            </div>
            <style type="text/css">
                        #post-grid-944 .element_0{ display:block;padding:10px;text-align:left;}
                #post-grid-944 .element_0:hover{color: #fff;}    </style>
        <style type="text/css">
        #post-grid-944 {
                    padding:5px;
                            background-color: #32ab38;
                                }
        #post-grid-944 .grid-items{
                    text-align: center;
                }
        #post-grid-944 .item{
                    margin: 5px;
                                    background:#e67817;
                }
        #post-grid-944  .item .layer-media{
            height:auto;        }
        @media only screen and ( min-width: 0px ) and ( max-width: 767px ) {
            #post-grid-944 .item{
                            width:90%;
                        height:auto;            }
        }
        @media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {
            #post-grid-944 .item{
                            width:200px;
                        max-height:auto;            }
        }
        @media only screen and (min-width: 1024px ){
            #post-grid-944 .item{
                            width:250px;
                        height:auto;            }
        }

        

    </style>
    
                    <style type="text/css">
            /*Write your CSS code here*/        </style>
    
        <script>
                    /*Write your js code here*/                    jQuery('#post-grid-lazy-944').ready(function($){
                var $container = $('#post-grid-944 .grid-items');
                $container.masonry({
                    itemSelector: '.item',
                    columnWidth: '.item', //as you wish , you can use numeric
                    isAnimated: true,
                    isFitWidth: true,
                    horizontalOrder: true,
                });
                $container.imagesLoaded().done( function() {
                    $container.masonry('layout');
                });
            })
            </script>
        </div>
    </p>
</div></section><section id="ubm-banners-5" class="widget-container ubm_widget">        <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/109-Guy_oferta.jpg" alt="" />
                    </div>
        </section>
	</aside>
</div><!-- #container -->

	
		<aside id="colophon" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">	
			<div id="colophon-inside" class="footer-three ">
				
	
			</div>
		</aside><!-- #colophon -->

	</div><!-- #main -->

		<footer id="footer" role="contentinfo"  itemscope itemtype="http://schema.org/WPFooter">
		<div id="footer-inside">
			<div id="toTop"><i class="icon-back2top"></i> </div><div id="site-copyright"><strong>Faro Noticias: 
Diario digital de San Clemente del Tuyú  - Partido de  La Costa </strong></div>		</div> <!-- #footer-inside -->
	</footer><!-- #footer -->
	<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<link rel='stylesheet' id='post-grid-style-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-grid-skin-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.faronoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fluida_settings = {"masonry":"1","magazine":"1","fitvids":"1","articleanimation":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/js/frontend.js?ver=0.9.9.4'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="IZFbjRz" value="DCthR0E" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="tyWScgIXuTGvUJVk" value="AbqENH1dJ4xc.mC3" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="IZFbjRz" value="DCthR0E" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="tyWScgIXuTGvUJVk" value="AbqENH1dJ4xc.mC3" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("IZFbjRz", "DCthR0E");
data.data.append("tyWScgIXuTGvUJVk", "AbqENH1dJ4xc.mC3");
                    }
                    else {
                        data.data =  data.data + '&IZFbjRz=DCthR0E&tyWScgIXuTGvUJVk=AbqENH1dJ4xc.mC3';
                    }
                }
            });

        });
	</script>
	</body>
</html>
