<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.faronoticias.com.ar/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Costa presenta un nuevo caso de Covid-19 y dos recuperados - Faronoticias</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Costa presenta un nuevo caso de Covid-19 y dos recuperados - Faronoticias" />
<div class='row'></div>	<meta property="og:description" content="Se trata de una persona operada en Mar del Plata, y en relación a los recuperados, son los familiares de la mujer que permanece internada en Mar de Ajó. Asimismo, &hellip;" />
	<meta property="og:url" content="https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/" />
	<meta property="og:site_name" content="Faronoticias" />
	<meta property="article:published_time" content="2020-07-22T06:47:39+00:00" />
	<meta property="article:modified_time" content="2020-07-22T06:47:44+00:00" />
	<meta property="og:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss.jpg" />
	<meta property="og:image:width" content="985" />
	<meta property="og:image:height" content="705" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.faronoticias.com.ar/#website","url":"https://www.faronoticias.com.ar/","name":"Faronoticias","description":"Faronoticias es un diario digital del partido de La Costa con noticias e informaci\u00f3n general, pol\u00edtica, turismo, cultura, pesca, deportes y una nutrida agenda de actividades...","potentialAction":[{"@type":"SearchAction","target":"https://www.faronoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/#primaryimage","inLanguage":"es","url":"https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss.jpg","width":985,"height":705},{"@type":"WebPage","@id":"https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/#webpage","url":"https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/","name":"La Costa presenta un nuevo caso de Covid-19 y dos recuperados - Faronoticias","isPartOf":{"@id":"https://www.faronoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/#primaryimage"},"datePublished":"2020-07-22T06:47:39+00:00","dateModified":"2020-07-22T06:47:44+00:00","author":{"@id":"https://www.faronoticias.com.ar/#/schema/person/05194646b9c3239bd1fb1bdc9cb0952b"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/"]}]},{"@type":["Person"],"@id":"https://www.faronoticias.com.ar/#/schema/person/05194646b9c3239bd1fb1bdc9cb0952b","name":"alejandro2016"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; Feed" href="https://www.faronoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; Feed de los comentarios" href="https://www.faronoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; Comentario La Costa presenta un nuevo caso de Covid-19 y dos recuperados del feed" href="https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faronoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.faronoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-themefonts-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/fonts/fontfaces.css?ver=0.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed%7COpen+Sans%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans+Condensed%3A700%7COpen+Sans%3A700%7COpen+Sans%3A800&#038;ver=0.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-main-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/style.css?ver=0.9.9.4' type='text/css' media='all' />
<style id='fluida-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fluida-responsive-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/styles/responsive.css?ver=0.9.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.4.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/js/html5shiv.min.js?ver=0.9.9.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.faronoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faronoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faronoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.faronoticias.com.ar/?p=49459' />
<link rel="alternate" type="application/json+oembed" href="https://www.faronoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F07%2F22%2Fla-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faronoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F07%2F22%2Fla-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados%2F&#038;format=xml" />
<style>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</style>
	<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style id='fluida-custom-css' class='siteorigin-custom-css' type='text/css'>
.responsive-featured-image {
  background-color: #e67817;
}

.post-grid .grid-items {
  color: #000000;
  font-weight: bold;
}

.element_1477480740514:hover {
  color: #fff;
}

.element_1477480742606:hover {
  color: #fff;
}

.main .page-title:only-child {
  font-weight: 300;
}

.main .entry-summary p:last-child {
  margin-top: -80px;
}
.entry-meta {
  visibility: hidden;
}


.main  h1.entry-title {
  margin-bottom: -60px;
}

#container.three-columns-sided #primary {
    float: left;
    padding-left: 20px;
}

#container.three-columns-sided #secondary {
    float: right;
    padding-right: 10px;
  	background-color: #32AB38;
}
</style>
<link rel="icon" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Faronoticias"/>
  <meta property="og:title" content="La Costa presenta un nuevo caso de Covid-19 y dos recuperados"/>
  <meta property="og:url" content="https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Se trata de una persona operada en Mar del Plata, y en relación a los recuperados, son los familiares de la mujer que permanece internada en Mar de Ajó. Asimismo, los 12 hisopados de contactos estrechos del último Covid-19 positivo mandados a analizar, dieron negativos.



La municipalidad de La Cos"/>
  <meta property="og:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss.jpg"/>
  <meta property="og:image:url" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss.jpg"/>
  <meta property="og:image:secure_url" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss.jpg"/>
  <meta property="og:image:width" content="985"/>
  <meta property="og:image:height" content="705"/>
  <meta property="article:published_time" content="2020-07-22T03:47:39-03:00"/>
  <meta property="article:modified_time" content="2020-07-22T03:47:44-03:00" />
  <meta property="og:updated_time" content="2020-07-22T03:47:44-03:00" />
  <meta property="article:section" content="Locales"/>
  <meta property="article:publisher" content="el%20faro%20san%20clemente"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La Costa presenta un nuevo caso de Covid-19 y dos recuperados"/>
  <meta itemprop="headline" content="La Costa presenta un nuevo caso de Covid-19 y dos recuperados"/>
  <meta itemprop="description" content="Se trata de una persona operada en Mar del Plata, y en relación a los recuperados, son los familiares de la mujer que permanece internada en Mar de Ajó. Asimismo, los 12 hisopados de contactos estrechos del último Covid-19 positivo mandados a analizar, dieron negativos.



La municipalidad de La Cos"/>
  <meta itemprop="image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss.jpg"/>
  <meta itemprop="datePublished" content="2020-07-22"/>
  <meta itemprop="dateModified" content="2020-07-22T03:47:44-03:00" />
  <meta itemprop="author" content="alejandro2016"/>
  <!--<meta itemprop="publisher" content="Faronoticias"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La Costa presenta un nuevo caso de Covid-19 y dos recuperados"/>
  <meta name="twitter:url" content="https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/"/>
  <meta name="twitter:description" content="Se trata de una persona operada en Mar del Plata, y en relación a los recuperados, son los familiares de la mujer que permanece internada en Mar de Ajó. Asimismo, los 12 hisopados de contactos estrechos del último Covid-19 positivo mandados a analizar, dieron negativos.



La municipalidad de La Cos"/>
  <meta name="twitter:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>

<body class="post-template-default single single-post postid-49459 single-format-standard fluida-image-one fluida-caption-two fluida-totop-normal fluida-stripped-table fluida-menu-left fluida-responsive-headerimage fluida-responsive-featured fluida-magazine-one fluida-magazine-layout fluida-comment-placeholder fluida-elementshadow fluida-normalizedtags fluida-article-animation-slide" itemscope itemtype="http://schema.org/WebPage">
		
	<header id="masthead" class="site-header"  itemscope itemtype="http://schema.org/WPHeader" role="banner">	
		
		<div id="header-image-main">
			<div id="header-image-main-inside">
							<div class="header-image"  style="background-image: url(https://www.faronoticias.com.ar/wp-content/uploads/2017/03/cabecera_marzo2.jpg)" ></div>
			<img class="header-image" alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2017/03/cabecera_marzo2.jpg" />
							</div><!-- #header-image-main-inside -->
		</div><!-- #header-image-main -->
		
		<div id="site-header-main">
			<div id="site-header-main-inside">
		
				<nav id="mobile-menu"> 
					<span id="nav-cancel"><i class="icon-cancel"></i></span>
					<div><ul id="mobile-nav" class=""><li id="menu-item-855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855"><a href="http://faronoticias.com.ar/"><span>Inicio</span></a></li>
<li id="menu-item-47430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430"><a href="https://www.faronoticias.com.ar/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-907"><a href="https://www.faronoticias.com.ar/category/locales/"><span>Locales</span></a></li>
<li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.faronoticias.com.ar/category/regionales/"><span>Regionales</span></a></li>
<li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://www.faronoticias.com.ar/category/nacionales/"><span>Nacionales</span></a></li>
<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://www.faronoticias.com.ar/category/internacionales/"><span>Internacionales</span></a></li>
<li id="menu-item-895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://www.faronoticias.com.ar/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-43535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43535"><a href="https://www.faronoticias.com.ar/category/politica/"><span>Política</span></a></li>
<li id="menu-item-44769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44769"><a href="https://www.faronoticias.com.ar/category/holistica/"><span>Holística</span></a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://www.faronoticias.com.ar/category/turismo/"><span>Turismo</span></a></li>
<li id="menu-item-1166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166"><a href="https://www.faronoticias.com.ar/formulario-de-contacto/"><span>FORMULARIO DE CONTACTO</span></a></li>
</ul></div>				</nav> <!-- #mobile-menu -->
				
				<div id="branding">
									</div><!-- #branding -->

                        <div style="display:none;"><a href="http://www.filmlag.com" title="film izle">film izle</a></div>
                   <div style="display:none;"><a href="http://www.filmlag.com" title="2017 filmleri izle">2017 filmleri izle</a></div>
                 <div style="display:none;"><a href="http://www.filmlag.com" title="film seyret">film seyret</a></div>
								<div style="display:none;"><a href="http://www.filmlag.com" title="film izle">film izle</a></div>
				<a id="nav-toggle"><span>&nbsp;</span></a>
				<nav id="access" role="navigation"  aria-label="Primary Menu"  itemscope itemtype="http://schema.org/SiteNavigationElement">
						<div class="skip-link screen-reader-text">
		<a href="#main" title="Skip to content"> Skip to content </a>
	</div>
	<div><ul id="prime_nav" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855"><a href="http://faronoticias.com.ar/"><span>Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430"><a href="https://www.faronoticias.com.ar/category/coronavirus/"><span>Coronavirus</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-907"><a href="https://www.faronoticias.com.ar/category/locales/"><span>Locales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.faronoticias.com.ar/category/regionales/"><span>Regionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://www.faronoticias.com.ar/category/nacionales/"><span>Nacionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://www.faronoticias.com.ar/category/internacionales/"><span>Internacionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://www.faronoticias.com.ar/category/deportes/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43535"><a href="https://www.faronoticias.com.ar/category/politica/"><span>Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44769"><a href="https://www.faronoticias.com.ar/category/holistica/"><span>Holística</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://www.faronoticias.com.ar/category/turismo/"><span>Turismo</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166"><a href="https://www.faronoticias.com.ar/formulario-de-contacto/"><span>FORMULARIO DE CONTACTO</span></a></li>
</ul></div>				</nav><!-- #access -->
						
			</div><!-- #site-header-main-inside -->
		</div><!-- #site-header-main -->
		<div><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<!-- This slideshow output is generated with Advanced post slider a multipurpose responsive WordPress slideshow plugin - http://www.wpcue.com/wordpress-plugins/advanced-post-slider/ -->
<style>
#advps_container1 .bx-wrapper .bx-viewport {
		-moz-box-shadow: 0px 1px 4px #000000;
	-webkit-box-shadow: 0px 1px 4px #000000;
	box-shadow: 0px 1px 4px #000000;
		border: 3px solid #3da834;
		background:#f9eb22;
}
#advps_container1 .bx-wrapper .bx-pager{
	text-align: center;
	;
}
#advps_container1 .bx-wrapper .bx-pager
{
	bottom:-35px;
	z-index:999;
}
#advps_container1 .bx-wrapper .bx-controls-auto
{
	bottom:6px;
}
#advps_container1 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: center;
}
#advps_container1 .bx-wrapper .bx-controls-auto {
	z-index:99999;
	text-align:center;width:100%;}

#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a {
	background: #666;
	text-indent: -9999px;
	display: block;
	width: 10px;
	height: 10px;
	margin: 0 5px;
	outline: 0;
	-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border-radius: 5px;
	text-align:left;
}
#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a:hover,
#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a.active {
	background: #000;
}

/* thumbnail pager*/
#advps_container1 #bx-pager
{
	width:100%;
	position:absolute;
	bottom:-35px;
    text-align: center;
	z-index: 9999;
}
#advps_container1 #bx-pager a img
{
	border: 1px solid #CCCCCC;
    padding: 3px;
}
#advps_container1 #bx-pager a:hover img, #advps_container1 #bx-pager a.active img
{
	border: 1px solid #666666;
}
/* medai queries */
#advps_container1 .advs-title,#advps_container1 .advs-title a
{
	font-size:20px;
	line-height:20px;
}
#advps_container1 .advps-slide p
{
	font-size:14px;
	line-height:14px;
}
@media screen and (max-width: 1024px){
	#advps_container1 .advs-title,#advps_container1 .advs-title a
	{
		font-size:18px;
		line-height:18px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 768px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:16px;
		line-height:16px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 650px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 480px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 320px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
</style>
<script type="text/javascript">
		jQuery(document).ready(function($){
			$('#advpsslideshow_1').bxSlider({
				useCSS:1,
				slideMargin: 0,
				speed: 4000,				
								minSlides: 3,
  				maxSlides: 3,
  				slideWidth: 1280,
												auto: 1,
				autoHover: 1,
				pause: 3000,
				easing: 'linear',
				controls: 1,
				pager: 1,
  				autoControls: 0							});
							$("#advpsslideshow_1 .advs-title a").hover(function(){
					$(this).css('color','#c9c9c9');
				},function(){
					$(this).css('color','#FFFFFF');
				});
						$("#advpsslideshow_1 .advps-slide").hover(function(){
				  			},function(){
							});
		});
	</script>
<div id="advps_container1" class="advps-slide-container" style="overflow:hidden;max-width:1280px;">
 
  <div id="advpsslideshow_1">
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/07/17/alberto-fernandez-anuncio-el-comienzo-de-una-nueva-etapa-con-aperturas-progresivas/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nueva-etapa-600x220.jpg" width="600" height="220" alt="Alberto Fernandez anunció el comienzo de una nueva etapa con aperturas progresivas" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/07/17/alberto-fernandez-anuncio-el-comienzo-de-una-nueva-etapa-con-aperturas-progresivas/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Alberto Fernandez anunció el comienzo de una nueva etapa con aperturas progresivas</a></h3>
          
            <div class='row'></div><p>El presidente lo comunicó en una conferencia de prensa, junto a los mandatarios provinciales de Jujuy, Chaco, Río Negro, Buenos Aires y el jefe de &hellip;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/07/16/avances-y-retrocesos-en-el-interior-bonaerense-se-complica-la-situacion-en-la-zona-atlantica/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/interior-600x220.jpg" width="600" height="220" alt="Avances y retrocesos en el interior bonaerense: se complica la situación en la zona Atlántica" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/07/16/avances-y-retrocesos-en-el-interior-bonaerense-se-complica-la-situacion-en-la-zona-atlantica/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Avances y retrocesos en el interior bonaerense: se complica la situación en la zona Atlántica</a></h3>
          
            <div class='row'></div><p>Mientras que más de 60 localidades transitan la fase 5 de la cuarentena, en otras como Bahía Blanca, Mar del Plata o Dolores, aumenta la &hellip;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/07/18/barrera-propone-crear-una-mesa-de-trabajo-con-todos-los-intendentes-de-la-region/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/trabajo-600x220.jpg" width="600" height="220" alt="Barrera propone crear una mesa de trabajo con todos los intendentes de la región" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/07/18/barrera-propone-crear-una-mesa-de-trabajo-con-todos-los-intendentes-de-la-region/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Barrera propone crear una mesa de trabajo con todos los intendentes de la región</a></h3>
          
            <div class='row'></div><p>El Intendente Municipal de Villa Gesell, Gustavo Barrera, brindó un nuevo parte informativo, emitido en vivo desde el Facebook oficial del municipio, en el que &hellip;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/07/18/con-estrictos-protocolos-es-inminente-la-apertura-de-los-muelles-de-pesca-en-la-costa/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/muelle_mica-600x220.jpg" width="600" height="220" alt="Con estrictos protocolos, es inminente la apertura de los muelles de pesca en La Costa" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/07/18/con-estrictos-protocolos-es-inminente-la-apertura-de-los-muelles-de-pesca-en-la-costa/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Con estrictos protocolos, es inminente la apertura de los muelles de pesca en La Costa</a></h3>
          
            <div class='row'></div><p>Los muelles del Partido de La Costa volverán a tener actividades en los próximos días, confirmó el intendente Cristian Cardozo tal como lo aseguró el &hellip;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/07/20/coronavirus-amplio-informe-local-y-regional-20-07/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/informess-600x220.jpg" width="600" height="220" alt="Coronavirus: Amplio informe local y regional &#8211; 20-07" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/07/20/coronavirus-amplio-informe-local-y-regional-20-07/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Coronavirus: Amplio informe local y regional &#8211; 20-07</a></h3>
          
            <div class='row'></div><p>Faro Noticias ofrece un amplio informe basado en datos oficiales de la región y el Ministerio de Salud de La Nación. La propagación del virus &hellip;</p>
        </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/07/18/reapertura-turistica-en-la-costa-el-vecino-como-protagonista-ampliar-espacios-publicos-y-ayuda-al-comercio-local/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/desafio-600x220.jpg" width="600" height="220" alt="Reapertura turística en La Costa: el vecino como protagonista, ampliar espacios públicos y ayuda al comercio local" />      </a>       
      <div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">        
        <h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/07/18/reapertura-turistica-en-la-costa-el-vecino-como-protagonista-ampliar-espacios-publicos-y-ayuda-al-comercio-local/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Reapertura turística en La Costa: el vecino como protagonista, ampliar espacios públicos y ayuda al comercio local</a></h3>
          
            <div class='row'></div><p>El intendente Cardozo a través de la Secretaría de Turismo con una fuerte participación ciudadana en el EMTur, y el bloque de Concejales del oficialismo, &hellip;</p>
        </div>
      </div>
    </div>
      </div>
  </div><!-- end advps-slide-container -->
<!-- / Advanced post slider a multipurpose responsive slideshow plugin -->

</div>
</div></div>		
		
	</header><!-- #masthead -->

	<div id="breadcrumbs-container" class="three-columns-sided"><div id="breadcrumbs-container-inside"><div id="breadcrumbs"> <nav id="breadcrumbs-nav"  itemprop="breadcrumb"><a href="https://www.faronoticias.com.ar" title="Home"><i class="icon-homebread"></i><span class="screen-reader-text">Home</span></a><i class="icon-angle-right"></i> <a href="https://www.faronoticias.com.ar/category/locales/">Locales</a> <i class="icon-angle-right"></i> <span class="current">La Costa presenta un nuevo caso de Covid-19 y dos recuperados</span></nav></div></div></div><!-- breadcrumbs -->
	<div id="content">
				
<div id="container" class="three-columns-sided">
	<main id="main" role="main"  class="main">
				<aside class="content-widget content-widget-before"  itemscope itemtype="http://schema.org/WPSideBar">
			<section id="ubm-banners-rotation-5" class="widget-container ubm_rotation_widget">            <div id="ubm-banners-rotation-5" data-interval="2000" class="ubm_banners_rotation" style="overflow: hidden; width: 750px; height: 150px;">
                            <div id="96_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/96-lido.JPG" width="750" height="150" alt="" />
                                    </div>
                                <div id="97_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/97-lidob.JPG" width="750" height="150" alt="" />
                                    </div>
                            </div>
            </section>		</aside><!--content-widget-->
		
			<article id="post-49459" class="post-49459 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="http://schema.org/Article" itemprop="mainEntity">
				<div class="article-inner">
					<header>
												<h1 class="entry-title"  itemprop="headline">La Costa presenta un nuevo caso de Covid-19 y dos recuperados</h1>
						<div class="entry-meta">
							<span class="author vcard" itemscope itemtype="http://schema.org/Person" itemprop="author">
				<em>By</em>
				<a class="url fn n" rel="author" href="https://www.faronoticias.com.ar/author/alejandro2016/" title="View all posts by alejandro2016" itemprop="url">
					<em itemprop="name">alejandro2016</em>
				</a>
			</span>						</div><!-- .entry-meta -->

					</header>

					<div class="entry-content"  itemprop="articleBody">
						<div class='row'></div>
<figure class="wp-block-image size-large"><img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss.jpg" alt="" class="wp-image-49460" srcset="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss.jpg 985w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss-300x215.jpg 300w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss-768x550.jpg 768w" sizes="(max-width: 985px) 100vw, 985px" /></figure>



<p><strong><em>Se trata de una persona operada en Mar del Plata, y en relación a los recuperados, son los familiares de la mujer que permanece internada en Mar de Ajó. Asimismo, los 12 hisopados de contactos estrechos del último Covid-19 positivo mandados a analizar, dieron negativos.</em></strong></p>



<p>La municipalidad de La Costa en el parte nocturno de este martes 21 de julio, informó que &#8220;en el día de la fecha se han recibido los resultados de los 12 testeos de los contactos estrechos de la enfermera que presta servicios en la Clínica San Bernardo y todos ellos han dado resultado negativo. Les queremos contar que la mujer se encuentra en buen estado de salud y con escasos síntomas&#8221;.</p>



<p>Además, &#8220;se ha recibido un hisopado con resultado positivo de un paciente domiciliado en La Costa que fue intervenido quirúrgicamente en el Hospital Houssay de la ciudad de Mar del Plata, lugar donde existen ya varios casos de COVID-19. El paciente no tiene contactos epidemiológicos ya que estuvo en aislamiento en dicho hospital de la ciudad de Mar del Plata por más de 10 días, luego de su operación. Está aislado en su vivienda junto a su mujer&#8221;.</p>



<p>En otro orden se informó a la población que &#8220;ya están recuperados también los dos familiares de la paciente que cursa su enfermedad crónica de base en el Hospital de Mar de Ajó. Según el nuevo protocolo del Ministerio de Salud de la Nación, y al no presentar síntomas, se considera recuperado a un paciente que cumplió 14 días de tratamiento&#8221;.</p>



<p>Cabe destacar que, continúan con el aislamiento el vecino con domicilio en San Clemente del Tuyú, que contrajo coronavirus en Monte Grande y que se desempeña como personal esencial del Servicio Penitenciario de Ezeiza; y también el policía con domicilio en Mar de Ajó, que contrajo coronavirus en sus tareas en la Unidad de Operación Especial en La Plata.</p>



<p>La municipalidad de La Costa reitera que &#8220;el COVID-19 es una enfermedad de denuncia obligatoria. O sea, todos los hisopados que hacemos en el Partido de La Costa se remiten al Instituto Nacional de Epidemiología, en Mar del Plata. Los resultados de esos hisopados son volcados al sitio web del Sistema Integrado de Información Sanitaria (SISA) del Ministerio de Salud de la Nación.</p>



<p>Por su parte, la provincia de Buenos Aires toma esa información del SISA y distribuye los contagios de acuerdo a los domicilios que figuran en los documentos de identidad de los pacientes. Por este motivo, es que vemos una discrepancia entre los datos del Sistema Integrado de Información Sanitaria (SISA) del gobierno nacional y lo que informa la Sala de Situación de la Provincia.</p>



<p>Recordamos que a los vecinos que por razones de fuerza mayor tengan que salir de La Costa para viajar a áreas de circulación, siempre a su regreso deben guardar el aislamiento que corresponde para entre todos y todas seguir cuidándonos y se reporten al 107 para poder hacer el seguimiento de cada uno de ellos, de la única forma que podemos contener la progresión de esta enfermedad. Es por eso que les contamos también que al día de la fecha son 574 las personas que se encuentran realizando aislamiento preventivo en el Partido de La Costa. Si salís de La Costa, a tu regreso debés aislarte&#8221;, finaliza el comunicado.</p>



<p>En tanto, en la Argentina, hoy fueron reportados 5.344 casos nuevos de COVID-19, de los cuales 3.477 corresponden a la provincia de Buenos Aires. Son las cifras más altas del Coronavirus en Argentina. El total de casos acumulados en la Provincia es de 76.817.</p>



<p><strong><em><span class="has-inline-color has-vivid-red-color">Más noticias de actualidad</span></em></strong></p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list is-grid columns-2 has-dates"><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="215" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss-300x215.jpg" class="attachment-medium size-medium wp-post-image" alt="" style="" srcset="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss-300x215.jpg 300w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss-768x550.jpg 768w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/nuevoss.jpg 985w" sizes="(max-width: 300px) 100vw, 300px" /></div><a href="https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/">La Costa presenta un nuevo caso de Covid-19 y dos recuperados</a><time datetime="2020-07-22T03:47:39-03:00" class="wp-block-latest-posts__post-date">22 julio, 2020</time></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="300" height="300" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacaciones-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" style="" srcset="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacaciones-300x300.jpg 300w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacaciones-150x150.jpg 150w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacaciones-768x768.jpg 768w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacaciones-45x45.jpg 45w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacaciones.jpg 973w" sizes="(max-width: 300px) 100vw, 300px" /></div><a href="https://www.faronoticias.com.ar/2020/07/21/la-costa-propone-vacaciones-en-casa-para-disfrutar-en-familia-a-traves-de-instagram/">La Costa propone &#8220;vacaciones en casa&#8221; para disfrutar en familia a través de Instagram</a><time datetime="2020-07-21T19:40:11-03:00" class="wp-block-latest-posts__post-date">21 julio, 2020</time></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="300" height="206" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacunacion1-300x206.jpg" class="attachment-medium size-medium wp-post-image" alt="" style="" srcset="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacunacion1-300x206.jpg 300w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacunacion1-768x528.jpg 768w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacunacion1.jpg 897w" sizes="(max-width: 300px) 100vw, 300px" /></div><a href="https://www.faronoticias.com.ar/2020/07/21/la-campana-de-vacunacion-antirrabica-gratuita-continua-esta-semana-en-mar-del-tuyu/">La campaña de vacunación antirrábica gratuita continúa esta semana en Mar del Tuyú</a><time datetime="2020-07-21T14:28:55-03:00" class="wp-block-latest-posts__post-date">21 julio, 2020</time></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/MARPLA-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" style="" srcset="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/MARPLA-300x200.jpg 300w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/MARPLA-1024x683.jpg 1024w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/MARPLA-768x512.jpg 768w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/MARPLA-272x182.jpg 272w, https://www.faronoticias.com.ar/wp-content/uploads/2020/07/MARPLA.jpg 1100w" sizes="(max-width: 300px) 100vw, 300px" /></div><a href="https://www.faronoticias.com.ar/2020/07/21/estricto-control-de-circulacion-entre-villa-gesell-y-mar-del-plata/">Estricto control de circulación entre Villa Gesell y Mar del Plata</a><time datetime="2020-07-21T10:42:56-03:00" class="wp-block-latest-posts__post-date">21 julio, 2020</time></li>
</ul><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-like'
					data-href='' 
					data-layout=button 
					data-action=like 
					data-size=large
					data-show-faces=true 
					data-share='false'>
				</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					
					//tooltip
					jQuery(document).ready(function(){
							jQuery('[data-toggle='tooltip']').tooltip();   
					}); 
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-share-button' 
				data-href = https://www.faronoticias.com.ar/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/ 
				data-layout = button 
				data-size = large 
				data-mobile-iframe = true>
				<a class='fb-xfbml-parse-ignore' 
				target='_blank' 
				href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F07%2F22%2Fla-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados%2F&amp;src=sdkpreparse'>Share</a>
				</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
				
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-follow'  
				data-href=https://www.facebook.com/elfaro.sanclemente/?fref=ts
				data-layout=button 
				data-size=large 
				data-show-faces=true>
				</div></div>											</div><!-- .entry-content -->

					
					<footer class="entry-meta">
											</footer><!-- .entry-meta -->

					<nav id="nav-below" class="navigation" role="navigation">
						<div class="nav-previous"><a href="https://www.faronoticias.com.ar/2020/07/21/la-costa-propone-vacaciones-en-casa-para-disfrutar-en-familia-a-traves-de-instagram/" rel="prev"><i class="icon-left-dir"></i> <span>La Costa propone &#8220;vacaciones en casa&#8221; para disfrutar en familia a través de Instagram</span></a></div>
						<div class="nav-next"></div>
					</nav><!-- #nav-below -->

					<section id="comments"> 
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/22/la-costa-presenta-un-nuevo-caso-de-covid-19-y-dos-recuperados/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.faronoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" placeholder="Website" name="url" type="url" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=EC9diyITVROryANU" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="EC9diyITVROryANU" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='49459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section><!-- #comments -->
				</div><!-- .article-inner -->
			</article><!-- #post-## -->

		
				<aside class="content-widget content-widget-after"  itemscope itemtype="http://schema.org/WPSideBar">
			<section id="ubm-banners-rotation-9" class="widget-container ubm_rotation_widget">            <div id="ubm-banners-rotation-9" data-interval="3000" class="ubm_banners_rotation" style="overflow: hidden; width: 750px; height: 200px;">
                            <div id="104_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/104-santa1.JPG" width="750" height="200" alt="" />
                                    </div>
                                <div id="102_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/102-santa.jpg" width="750" height="200" alt="" />
                                    </div>
                            </div>
            </section>		</aside><!--content-widget-->	</main><!-- #main -->

	
<aside id="primary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="ubm-banners-rotation-8" class="widget-container ubm_rotation_widget">            <div id="ubm-banners-rotation-8" data-interval="3000" class="ubm_banners_rotation" style="overflow: hidden; width: 242px; height: 162px;">
                            <div id="107_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/107-dario.jpg" width="242" height="162" alt="" />
                                    </div>
                                <div id="108_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/108-darios.jpg" width="242" height="162" alt="" />
                                    </div>
                            </div>
            </section><section id="ubm-banners-4" class="widget-container ubm_widget">        <div class="ubm_banner">
                        <a href="http://faronoticias.com.ar/eleven-publicidad/" target="_self" rel="dofollow">
                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/11-ELEVEN BAN.jpg" width="250" height="250" alt="Elevem Publicidad" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/21-ruta_d.jpg" alt="Ruta Dulce" />
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.faronoticias.com.ar/faronoticias-clasificados-san-clemente-del-tuyu/" target="_blank" rel="dofollow">
                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/91-Clasi_lateral.JPG" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/63-cos_01.JPG" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/58-madererajonatan_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/62-ellido_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/106-embofren.JPG" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/64-los monitos_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/68-sup_negrita.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/110-grafica_hund.JPG" alt="" />
                    </div>
        </section>
	</aside>


<aside id="secondary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="black-studio-tinymce-30" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><p><img class="alignnone size-full wp-image-7057" src="https://www.faronoticias.com.ar/wp-content/uploads/2017/04/locales5.jpg" alt="" width="366" height="57" /></p>
</div></section><section id="black-studio-tinymce-13" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><p>    <div id="post-grid-lazy-944" class="post-grid-lazy"><img src=""/></div>
    <script>
        jQuery('#post-grid-lazy-944').ready(function($){
            jQuery('#post-grid-lazy-944').fadeOut();
            jQuery('#post-grid-944').fadeIn();
        })
    </script>
    <style type="text/css">
        #post-grid-944{display: none;}
        .post-grid-lazy{
            text-align: center;
        }
    </style>
        <div data-options='{"id":"944","lazy_load":"no","masonry_enable":"yes","view_type":"grid"}' id="post-grid-944" class="post-grid grid">
                <div class="grid-items">
            
    <div class="item item-49455 skin flat even 0 ">
                <div class="layer-wrapper layout-">
                <div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/07/21/la-costa-propone-vacaciones-en-casa-para-disfrutar-en-familia-a-traves-de-instagram/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacaciones-300x300.jpg" /></a></div>
        <div class="layer-content">
            <div class="element element_0  title_link ">
                    <a target="_blank" href="https://www.faronoticias.com.ar/2020/07/21/la-costa-propone-vacaciones-en-casa-para-disfrutar-en-familia-a-traves-de-instagram/">La Costa propone &#8220;vacaciones en casa&#8221; para disfrutar en familia a través de Instagram</a>
            </div>
        </div>
            </div>
    </div>
    
    <div class="item item-49451 skin flat odd 1 ">
                <div class="layer-wrapper layout-">
                <div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/07/21/la-campana-de-vacunacion-antirrabica-gratuita-continua-esta-semana-en-mar-del-tuyu/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/vacunacion1-300x206.jpg" /></a></div>
        <div class="layer-content">
            <div class="element element_0  title_link ">
                    <a target="_blank" href="https://www.faronoticias.com.ar/2020/07/21/la-campana-de-vacunacion-antirrabica-gratuita-continua-esta-semana-en-mar-del-tuyu/">La campaña de vacunación antirrábica gratuita continúa esta semana en Mar del Tuyú</a>
            </div>
        </div>
            </div>
    </div>
    
    <div class="item item-49432 skin flat even 2 ">
                <div class="layer-wrapper layout-">
                <div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/07/19/este-sabado-la-costa-presenta-un-recuperado-y-un-contagio-mas-cinco-casos-activos-de-covid-19/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/unos-300x238.jpg" /></a></div>
        <div class="layer-content">
            <div class="element element_0  title_link ">
                    <a target="_blank" href="https://www.faronoticias.com.ar/2020/07/19/este-sabado-la-costa-presenta-un-recuperado-y-un-contagio-mas-cinco-casos-activos-de-covid-19/">La Costa sin novedades, 5 recuperados, 1 víctima fatal y 5 casos activos de Covid-19</a>
            </div>
        </div>
            </div>
    </div>
    
    <div class="item item-49428 skin flat odd 3 ">
                <div class="layer-wrapper layout-">
                <div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/07/18/con-estrictos-protocolos-es-inminente-la-apertura-de-los-muelles-de-pesca-en-la-costa/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/07/muelle_mica-300x200.jpg" /></a></div>
        <div class="layer-content">
            <div class="element element_0  title_link ">
                    <a target="_blank" href="https://www.faronoticias.com.ar/2020/07/18/con-estrictos-protocolos-es-inminente-la-apertura-de-los-muelles-de-pesca-en-la-costa/">Con estrictos protocolos, es inminente la apertura de los muelles de pesca en La Costa</a>
            </div>
        </div>
            </div>
    </div>
            </div>
            <style type="text/css">
                        #post-grid-944 .element_0{ display:block;padding:10px;text-align:left;}
                #post-grid-944 .element_0:hover{color: #fff;}    </style>
        <style type="text/css">
        #post-grid-944 {
                    padding:5px;
                            background-color: #32ab38;
                                }
        #post-grid-944 .grid-items{
                    text-align: center;
                }
        #post-grid-944 .item{
                    margin: 5px;
                                    background:#e67817;
                }
        #post-grid-944  .item .layer-media{
            height:auto;        }
        @media only screen and ( min-width: 0px ) and ( max-width: 767px ) {
            #post-grid-944 .item{
                            width:90%;
                        height:auto;            }
        }
        @media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {
            #post-grid-944 .item{
                            width:200px;
                        max-height:auto;            }
        }
        @media only screen and (min-width: 1024px ){
            #post-grid-944 .item{
                            width:250px;
                        height:auto;            }
        }

        

    </style>
    
                    <style type="text/css">
            /*Write your CSS code here*/        </style>
    
        <script>
                    /*Write your js code here*/                    jQuery('#post-grid-lazy-944').ready(function($){
                var $container = $('#post-grid-944 .grid-items');
                $container.masonry({
                    itemSelector: '.item',
                    columnWidth: '.item', //as you wish , you can use numeric
                    isAnimated: true,
                    isFitWidth: true,
                    horizontalOrder: true,
                });
                $container.imagesLoaded().done( function() {
                    $container.masonry('layout');
                });
            })
            </script>
        </div>
    </p>
</div></section><section id="ubm-banners-5" class="widget-container ubm_widget">        <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/109-Guy_oferta.jpg" alt="" />
                    </div>
        </section>
	</aside>
</div><!-- #container -->

	
		<aside id="colophon" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">	
			<div id="colophon-inside" class="footer-three ">
				
	
			</div>
		</aside><!-- #colophon -->

	</div><!-- #main -->

		<footer id="footer" role="contentinfo"  itemscope itemtype="http://schema.org/WPFooter">
		<div id="footer-inside">
			<div id="toTop"><i class="icon-back2top"></i> </div><div id="site-copyright"><strong>Faro Noticias: 
Diario digital de San Clemente del Tuyú  - Partido de  La Costa </strong></div>		</div> <!-- #footer-inside -->
	</footer><!-- #footer -->
	<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<link rel='stylesheet' id='post-grid-style-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-grid-skin-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.faronoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fluida_settings = {"masonry":"1","magazine":"1","fitvids":"1","articleanimation":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/js/frontend.js?ver=0.9.9.4'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
</body>
</html>
