<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.faronoticias.com.ar/xmlrpc.php">
<title>San Clemente del Tuyú | Apuñalan a un joven y los vecinos se manifiestan exigiendo seguridad - Faronoticias</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.faronoticias.com.ar/2020/06/05/san-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="San Clemente del Tuyú | Apuñalan a un joven y los vecinos se manifiestan exigiendo seguridad - Faronoticias" />
<div class='row'></div><meta property="og:description" content="Otro día de consternación y asombro para los vecinos de Barrio San Martín. Todavía no salen de su asombro por la detección de un caso positivo de Covid-19 que produjo &hellip;" />
<meta property="og:url" content="https://www.faronoticias.com.ar/2020/06/05/san-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad/" />
<meta property="og:site_name" content="Faronoticias" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2020-06-05T09:04:35+00:00" />
<meta property="og:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/sanmartin1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<div class='row'></div><meta name="twitter:description" content="Otro día de consternación y asombro para los vecinos de Barrio San Martín. Todavía no salen de su asombro por la detección de un caso positivo de Covid-19 que produjo &hellip;" />
<meta name="twitter:title" content="San Clemente del Tuyú | Apuñalan a un joven y los vecinos se manifiestan exigiendo seguridad - Faronoticias" />
<meta name="twitter:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/sanmartin1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; Feed" href="https://www.faronoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; RSS de los comentarios" href="https://www.faronoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; San Clemente del Tuyú | Apuñalan a un joven y los vecinos se manifiestan exigiendo seguridad RSS de los comentarios" href="https://www.faronoticias.com.ar/2020/06/05/san-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faronoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-themefonts-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/fonts/fontfaces.css?ver=0.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed%7COpen+Sans%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans+Condensed%3A700%7COpen+Sans%3A700%7COpen+Sans%3A800&#038;ver=0.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-main-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/style.css?ver=0.9.9.4' type='text/css' media='all' />
<style id='fluida-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fluida-responsive-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/styles/responsive.css?ver=0.9.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.faronoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/js/html5shiv.min.js?ver=0.9.9.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.faronoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faronoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faronoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.faronoticias.com.ar/?p=48528' />
<link rel="alternate" type="application/json+oembed" href="https://www.faronoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F06%2F05%2Fsan-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faronoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F06%2F05%2Fsan-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad%2F&#038;format=xml" />
<style type="text/css">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</style>
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style id='fluida-custom-css' class='siteorigin-custom-css' type='text/css'>
.responsive-featured-image {
  background-color: #e67817;
}

.post-grid .grid-items {
  color: #000000;
  font-weight: bold;
}

.element_1477480740514:hover {
  color: #fff;
}

.element_1477480742606:hover {
  color: #fff;
}

.main .page-title:only-child {
  font-weight: 300;
}

.main .entry-summary p:last-child {
  margin-top: -80px;
}
.entry-meta {
  visibility: hidden;
}


.main  h1.entry-title {
  margin-bottom: -60px;
}

#container.three-columns-sided #primary {
    float: left;
    padding-left: 20px;
}

#container.three-columns-sided #secondary {
    float: right;
    padding-right: 10px;
  	background-color: #32AB38;
}
</style>
<link rel="icon" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Faronoticias"/>
  <meta property="og:title" content="San Clemente del Tuyú | Apuñalan a un joven y los vecinos se manifiestan exigiendo seguridad"/>
  <meta property="og:url" content="https://www.faronoticias.com.ar/2020/06/05/san-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Otro día de consternación y asombro para los vecinos de Barrio San Martín. Todavía no salen de su asombro por la detección de un caso positivo de Covid-19 que produjo el aislamiento de 4 familias a escasas cuadras de allí, y este lunes un hecho de violencia anunciado movilizó a sus habitantes a exig"/>
  <meta property="og:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/sanmartin1.jpg"/>
  <meta property="og:image:width" content="1024"/>
  <meta property="og:image:height" content="768"/>
  <meta property="article:published_time" content="2020-06-05T09:04:35+00:00"/>
  <meta property="article:modified_time" content="2020-06-05T09:04:35+00:00" />
  <meta property="og:updated_time" content="2020-06-05T09:04:35+00:00" />
  <meta property="article:section" content="Locales"/>
  <meta property="article:publisher" content="el%20faro%20san%20clemente"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="San Clemente del Tuyú | Apuñalan a un joven y los vecinos se manifiestan exigiendo seguridad"/>
  <meta itemprop="description" content="Otro día de consternación y asombro para los vecinos de Barrio San Martín. Todavía no salen de su asombro por la detección de un caso positivo de Covid-19 que produjo el aislamiento de 4 familias a escasas cuadras de allí, y este lunes un hecho de violencia anunciado movilizó a sus habitantes a exig"/>
  <meta itemprop="image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/sanmartin1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="San Clemente del Tuyú | Apuñalan a un joven y los vecinos se manifiestan exigiendo seguridad"/>
  <meta name="twitter:url" content="https://www.faronoticias.com.ar/2020/06/05/san-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad/"/>
  <meta name="twitter:description" content="Otro día de consternación y asombro para los vecinos de Barrio San Martín. Todavía no salen de su asombro por la detección de un caso positivo de Covid-19 que produjo el aislamiento de 4 familias a escasas cuadras de allí, y este lunes un hecho de violencia anunciado movilizó a sus habitantes a exig"/>
  <meta name="twitter:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/sanmartin1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body class="post-template-default single single-post postid-48528 single-format-standard fluida-image-one fluida-caption-two fluida-totop-normal fluida-stripped-table fluida-menu-left fluida-responsive-headerimage fluida-responsive-featured fluida-magazine-one fluida-magazine-layout fluida-comment-placeholder fluida-elementshadow fluida-normalizedtags fluida-article-animation-slide" itemscope itemtype="http://schema.org/WebPage">
		
	<header id="masthead" class="site-header"  itemscope itemtype="http://schema.org/WPHeader" role="banner">	
		
		<div id="header-image-main">
			<div id="header-image-main-inside">
							<div class="header-image"  style="background-image: url(https://www.faronoticias.com.ar/wp-content/uploads/2017/03/cabecera_marzo2.jpg)" ></div>
			<img class="header-image" alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2017/03/cabecera_marzo2.jpg" />
							</div><!-- #header-image-main-inside -->
		</div><!-- #header-image-main -->
		
		<div id="site-header-main">
			<div id="site-header-main-inside">
		
				<nav id="mobile-menu"> 
					<span id="nav-cancel"><i class="icon-cancel"></i></span>
					<div><ul id="mobile-nav" class=""><li id="menu-item-855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855"><a href="http://faronoticias.com.ar/"><span>Inicio</span></a></li>
<li id="menu-item-47430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430"><a href="https://www.faronoticias.com.ar/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-907"><a href="https://www.faronoticias.com.ar/category/locales/"><span>Locales</span></a></li>
<li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.faronoticias.com.ar/category/regionales/"><span>Regionales</span></a></li>
<li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://www.faronoticias.com.ar/category/nacionales/"><span>Nacionales</span></a></li>
<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://www.faronoticias.com.ar/category/internacionales/"><span>Internacionales</span></a></li>
<li id="menu-item-895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://www.faronoticias.com.ar/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-43535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43535"><a href="https://www.faronoticias.com.ar/category/politica/"><span>Política</span></a></li>
<li id="menu-item-44769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44769"><a href="https://www.faronoticias.com.ar/category/holistica/"><span>Holística</span></a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://www.faronoticias.com.ar/category/turismo/"><span>Turismo</span></a></li>
<li id="menu-item-1166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166"><a href="https://www.faronoticias.com.ar/formulario-de-contacto/"><span>FORMULARIO DE CONTACTO</span></a></li>
</ul></div>				</nav> <!-- #mobile-menu -->
				
				<div id="branding">
									</div><!-- #branding -->

                        <div style="display:none;"><a href="http://www.filmlag.com" title="film izle">film izle</a></div>
                   <div style="display:none;"><a href="http://www.filmlag.com" title="2017 filmleri izle">2017 filmleri izle</a></div>
                 <div style="display:none;"><a href="http://www.filmlag.com" title="film seyret">film seyret</a></div>
								<div style="display:none;"><a href="http://www.filmlag.com" title="film izle">film izle</a></div>
				<a id="nav-toggle"><span>&nbsp;</span></a>
				<nav id="access" role="navigation"  aria-label="Primary Menu"  itemscope itemtype="http://schema.org/SiteNavigationElement">
						<div class="skip-link screen-reader-text">
		<a href="#main" title="Skip to content"> Skip to content </a>
	</div>
	<div><ul id="prime_nav" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855"><a href="http://faronoticias.com.ar/"><span>Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430"><a href="https://www.faronoticias.com.ar/category/coronavirus/"><span>Coronavirus</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-907"><a href="https://www.faronoticias.com.ar/category/locales/"><span>Locales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.faronoticias.com.ar/category/regionales/"><span>Regionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://www.faronoticias.com.ar/category/nacionales/"><span>Nacionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://www.faronoticias.com.ar/category/internacionales/"><span>Internacionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://www.faronoticias.com.ar/category/deportes/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43535"><a href="https://www.faronoticias.com.ar/category/politica/"><span>Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44769"><a href="https://www.faronoticias.com.ar/category/holistica/"><span>Holística</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://www.faronoticias.com.ar/category/turismo/"><span>Turismo</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166"><a href="https://www.faronoticias.com.ar/formulario-de-contacto/"><span>FORMULARIO DE CONTACTO</span></a></li>
</ul></div>				</nav><!-- #access -->
						
			</div><!-- #site-header-main-inside -->
		</div><!-- #site-header-main -->
		<div><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><!-- This slideshow output is generated with Advanced post slider a multipurpose responsive WordPress slideshow plugin - http://www.wpcue.com/wordpress-plugins/advanced-post-slider/ --></p>
<style>
#advps_container1 .bx-wrapper .bx-viewport {
		-moz-box-shadow: 0px 1px 4px #000000;
	-webkit-box-shadow: 0px 1px 4px #000000;
	box-shadow: 0px 1px 4px #000000;
		border: 3px solid #3da834;
		background:#f9eb22;
}
#advps_container1 .bx-wrapper .bx-pager{
	text-align: center;
	;
}
#advps_container1 .bx-wrapper .bx-pager
{
	bottom:-35px;
	z-index:999;
}
#advps_container1 .bx-wrapper .bx-controls-auto
{
	bottom:6px;
}
#advps_container1 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: center;
}
#advps_container1 .bx-wrapper .bx-controls-auto {
	z-index:99999;
	text-align:center;width:100%;}</p>
<p>#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a {
	background: #666;
	text-indent: -9999px;
	display: block;
	width: 10px;
	height: 10px;
	margin: 0 5px;
	outline: 0;
	-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border-radius: 5px;
	text-align:left;
}
#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a:hover,
#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a.active {
	background: #000;
}</p>
<p>/* thumbnail pager*/
#advps_container1 #bx-pager
{
	width:100%;
	position:absolute;
	bottom:-35px;
    text-align: center;
	z-index: 9999;
}
#advps_container1 #bx-pager a img
{
	border: 1px solid #CCCCCC;
    padding: 3px;
}
#advps_container1 #bx-pager a:hover img, #advps_container1 #bx-pager a.active img
{
	border: 1px solid #666666;
}
/* medai queries */
#advps_container1 .advs-title,#advps_container1 .advs-title a
{
	font-size:20px;
	line-height:20px;
}
#advps_container1 .advps-slide p
{
	font-size:14px;
	line-height:14px;
}
@media screen and (max-width: 1024px){
	#advps_container1 .advs-title,#advps_container1 .advs-title a
	{
		font-size:18px;
		line-height:18px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 768px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:16px;
		line-height:16px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 650px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 480px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 320px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
</style>
<p><script type="text/javascript">
		jQuery(document).ready(function($){
			$('#advpsslideshow_1').bxSlider({
				useCSS:1,
				slideMargin: 0,
				speed: 4000,				
								minSlides: 3,
  				maxSlides: 3,
  				slideWidth: 1280,
												auto: 1,
				autoHover: 1,
				pause: 3000,
				easing: 'linear',
				controls: 1,
				pager: 1,
  				autoControls: 0							});
							$("#advpsslideshow_1 .advs-title a").hover(function(){
					$(this).css('color','#c9c9c9');
				},function(){
					$(this).css('color','#FFFFFF');
				});
						$("#advpsslideshow_1 .advps-slide").hover(function(){
				  			},function(){
							});
		});
	</script></p>
<div id="advps_container1" class="advps-slide-container" style="overflow:hidden;max-width:1280px;">
<div id="advpsslideshow_1">
<div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/05/30/aislamiento-la-zona-del-tuyu-aumenta-interes-informarse-crece-la-pertenencia-regional/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/est_pandemia-600x220.jpg" width="600" height="220" alt="Pandemia en la zona del Tuyú | Aumenta el interés por informarse y despierta la pertenencia regional" />      </a>       </p>
<div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
<div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">
<h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/05/30/aislamiento-la-zona-del-tuyu-aumenta-interes-informarse-crece-la-pertenencia-regional/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Pandemia en la zona del Tuyú | Aumenta el interés por informarse y despierta la pertenencia regional</a></h3>
<div class='row'></div>
<p>Según un barrido de datos estadísticos en redes sociales a nivel regional que realizó Faro Noticias del período del 20 de marzo al 30 de &hellip;</p>
</p></div>
</p></div>
</p></div>
<div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/06/01/cardozo-anuncio-nueva-etapa-lo-haya-cuidar-nuestra-comunidad/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/cardozo1-600x220.jpg" width="600" height="220" alt="Cardozo anuncio nueva etapa: “Vamos a hacer todo lo que haya que hacer para cuidar a nuestra comunidad”" />      </a>       </p>
<div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
<div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">
<h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/06/01/cardozo-anuncio-nueva-etapa-lo-haya-cuidar-nuestra-comunidad/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Cardozo anuncio nueva etapa: “Vamos a hacer todo lo que haya que hacer para cuidar a nuestra comunidad”</a></h3>
<div class='row'></div>
<p>El intendente del Partido de La Costa Cristian Cardozo, anunció en conferencia de prensa que por indicación del Comité Epidemiológico Local, se pondrá en marcha &hellip;</p>
</p></div>
</p></div>
</p></div>
<div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/06/01/gobierno-autorizo-nuevas-actividades-ocho-municipios-bonaerenses/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/autorizacion-600x220.jpg" width="600" height="220" alt="El Gobierno autorizó nuevas actividades en ocho municipios bonaerenses" />      </a>       </p>
<div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
<div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">
<h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/06/01/gobierno-autorizo-nuevas-actividades-ocho-municipios-bonaerenses/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >El Gobierno autorizó nuevas actividades en ocho municipios bonaerenses</a></h3>
<div class='row'></div>
<p>El Gobierno habilitó más actividades económicas en ocho municipios de la provincia de Buenos Aires, en el marco de las excepciones del aislamiento dispuesto por &hellip;</p>
</p></div>
</p></div>
</p></div>
<div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/05/30/historia-testeadores-compulsivos-anticuarentenas-cronicos/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/informe30-600x220.jpg" width="600" height="220" alt="Historia de testeadores compulsivos y anticuarentenas crónicos" />      </a>       </p>
<div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
<div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">
<h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/05/30/historia-testeadores-compulsivos-anticuarentenas-cronicos/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Historia de testeadores compulsivos y anticuarentenas crónicos</a></h3>
<div class='row'></div>
<p>Hay que testear, hay que testear, hay que testear a todo el mundo, dicen sabiendo que eso es imposible, que el gobierno no puede hacer &hellip;</p>
</p></div>
</p></div>
</p></div>
<div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/05/29/se-modifico-la-estructura-policial-ponen-marcha-la-estacion-departamental-la-costa/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/departamental-600x220.jpg" width="600" height="220" alt="Se modificó la estructura policial y ponen en marcha la Estación Departamental de La Costa" />      </a>       </p>
<div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
<div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">
<h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/05/29/se-modifico-la-estructura-policial-ponen-marcha-la-estacion-departamental-la-costa/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Se modificó la estructura policial y ponen en marcha la Estación Departamental de La Costa</a></h3>
<div class='row'></div>
<p>Cada municipio tendrá desde ahora su propia policía departamental donde se unificarán y se ejercerá el control operativo de todas las fuerzas de seguridad del &hellip;</p>
</p></div>
</p></div>
</p></div>
<div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/05/31/se-suspenden-las-caminatas-recreativas-san-clemente-del-tuyu/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/cardozo2-600x220.jpg" width="600" height="220" alt="Se suspenden las caminatas recreativas en San Clemente del Tuyú" />      </a>       </p>
<div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
<div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">
<h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/05/31/se-suspenden-las-caminatas-recreativas-san-clemente-del-tuyu/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Se suspenden las caminatas recreativas en San Clemente del Tuyú</a></h3>
<div class='row'></div>
<p>Así lo informó Cristian Cardozo por consejo del Comité Epidemiológico como medida preventiva en la localidad, al tiempo que se ha aislado a más de &hellip;</p>
</p></div>
</p></div>
</p></div>
</p></div>
</p></div>
<p><!-- end advps-slide-container --><br />
<!-- / Advanced post slider a multipurpose responsive slideshow plugin --></p>
</div>
</div></div>		
		
	</header><!-- #masthead -->

	<div id="breadcrumbs-container" class="three-columns-sided"><div id="breadcrumbs-container-inside"><div id="breadcrumbs"> <nav id="breadcrumbs-nav"  itemprop="breadcrumb"><a href="https://www.faronoticias.com.ar" title="Home"><i class="icon-homebread"></i><span class="screen-reader-text">Home</span></a><i class="icon-angle-right"></i> <a href="https://www.faronoticias.com.ar/category/locales/">Locales</a> <i class="icon-angle-right"></i> <span class="current">San Clemente del Tuyú | Apuñalan a un joven y los vecinos se manifiestan exigiendo seguridad</span></nav></div></div></div><!-- breadcrumbs -->
	<div id="content">
				
<div id="container" class="three-columns-sided">
	<main id="main" role="main"  class="main">
				<aside class="content-widget content-widget-before"  itemscope itemtype="http://schema.org/WPSideBar">
			<section id="ubm-banners-rotation-5" class="widget-container ubm_rotation_widget">            <div id="ubm-banners-rotation-5" data-interval="2000" class="ubm_banners_rotation" style="overflow: hidden; width: 750px; height: 150px;">
                            <div id="97_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/97-lidob.JPG" width="750" height="150" alt="" />
                                    </div>
                                <div id="96_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/96-lido.JPG" width="750" height="150" alt="" />
                                    </div>
                            </div>
            </section>		</aside><!--content-widget-->
		
			<article id="post-48528" class="post-48528 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="http://schema.org/Article" itemprop="mainEntity">
				<div class="article-inner">
					<header>
												<h1 class="entry-title"  itemprop="headline">San Clemente del Tuyú | Apuñalan a un joven y los vecinos se manifiestan exigiendo seguridad</h1>
						<div class="entry-meta">
							<span class="author vcard" itemscope itemtype="http://schema.org/Person" itemprop="author">
				<em>By</em>
				<a class="url fn n" rel="author" href="https://www.faronoticias.com.ar/author/alejandro2016/" title="View all posts by alejandro2016" itemprop="url">
					<em itemprop="name">alejandro2016</em>
				</a>
			</span>						</div><!-- .entry-meta -->

					</header>

					<div class="entry-content"  itemprop="articleBody">
						<div class='row'></div><p><img class="alignnone size-large wp-image-48529" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/sanmartin1-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/sanmartin1.jpg 1024w, https://www.faronoticias.com.ar/wp-content/uploads/2020/06/sanmartin1-300x225.jpg 300w, https://www.faronoticias.com.ar/wp-content/uploads/2020/06/sanmartin1-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><em><strong>Otro día de consternación y asombro para los vecinos de Barrio San Martín. Todavía no salen de su asombro por la detección de un caso positivo de Covid-19 que produjo el aislamiento de 4 familias a escasas cuadras de allí, y este lunes un hecho de violencia anunciado movilizó a sus habitantes a exigir más seguridad, lo que visibilizó un problema que se ha agravado durante la cuarentena.</strong></em></p>
<p>&#8220;El barrio es tierra de nadie&#8221;, según manifiestan, el accionar policial pone el ojo en la gente honesta que sale a trabajar y hace oídos sordos a los reclamos de los vecinos que continuamente están denunciando hechos de violencia, robos a la vista de todos; y los autores, niños, adolescentes y jóvenes nacidos y criados en el barrio, gozan de total impunidad.</p>
<p>Este jueves, un robo en horas de la mañana que culminó con un joven trabajador muy querido en el barrio herido de gravedad y que se encuentra en terapia intensiva, colmó el vaso y los vecinos a pesar del aislamiento decretado por el Coronavirus, decidieron concentrarse en la intersección de las calles 54 y 41 para pedir seguridad y que se ponga fin a esta situación que incluye continuos tiroteos entre bandas.</p>
<p>Hasta allí se hizo presente el comisario Montoya que escucho el reclamo de los vecinos, quienes además de los hechos descriptos, le manifestaron el continuo ir y venir de &#8220;los chicos&#8221; a comprar drogas en domicilios del barrio que han sido denunciados en varias oportunidades, y que hasta el momento no ha habido resultados positivos para terminar con esta situación. Además, han asegurado que muchas veces los denunciantes, a las pocas horas han sido amedrentados y amenazados por haber realizado la denuncia.</p>
<p><strong>INSEGURIDAD</strong><br />
&#8220;A XXX que es una mujer sola y trabajadora con hijos le robaron lo poco que tenía. Todos sabemos quienes fueron los autores, porque incluso ellos mismos lo comentan en el barrio. La mujer vio que estaban vendiendo sus cosas por facebook y los denunció con nombre y apellido, a las pocas horas estaban estos pibes tirándole piedras a la casa y amenazándola de muerte&#8221; comentó a Faro Noticias un vecino muy indignado.</p>
<p>Los vecinos además, aseguran que los ladrones muchas veces son aprehendidos y a las pocas horas o días, salen en libertad, tal el caso de un menor de 15 años que fue uno de los autores del robo de ayer, que fue detenido a la mañana y a las pocas horas recuperó su libertad. Según manifestó el Comisario Montoya, esto es responsabilidad de la justicia y ellos cumplen órdenes, realizan las detenciones y después el juez o la fiscalía deciden la situación procesal de los detenido, que muchas veces ordenan su liberación.</p>
<p><strong>EL HECHO</strong><br />
En relación al hecho que colmó el vaso, se sucedió en horas de la mañana cuando robaron en la casa de una conocida familia de trabajadores mientras la propietaria se estaba bañando. Un vecino lindero vio que salían de la vivienda con las cosas robadas y exhortó a los ladrones a que no se lleven las cosas, la respuesta fue una dura golpiza.</p>
<p>El hijo de esta familia que vive en otra casa del centro de la localidad se movilizó hasta el barrio dirigiéndose a una casa donde presuntamente se encontraban las cosas robadas, en el trayecto fue interceptado por uno de los autores del robo y fue apuñalado en presencia de la policía que ya se había hecho presente en el lugar sin evitar que esto sucediera. El agresor se dio a la fuga refugiándose en una casa del barrio.</p>
<p>La indignación y protesta de los vecinos hizo que las fuerzas de seguridad detuvieran en el transcurso de la mañana al agresor y al menor que horas después fue liberado. Hasta el último parte médico de ayer, el joven apuñalado se encontraba en terapia intensiva y su estado era reservado. Según manifiestan testigos del hecho, la rápida acción de un vecino al practicarle un &#8220;torniquete&#8221; en una pierna, salvó la vida del agredido quien se descompezó y desmayó por la gran pérdida de sangre. El joven fue trasladado de urgencia ala hospital de Mar de Ajó donde fue intervenido quirurgicamente.</p>
<div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-like'
					data-href='' 
					data-layout=button 
					data-action=like 
					data-size=large
					data-show-faces=true 
					data-share='false'>
				</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					
					//tooltip
					jQuery(document).ready(function(){
							jQuery('[data-toggle='tooltip']').tooltip();   
					}); 
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-share-button' 
				data-href = https://www.faronoticias.com.ar/2020/06/05/san-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad/ 
				data-layout = button 
				data-size = large 
				data-mobile-iframe = true>
				<a class='fb-xfbml-parse-ignore' 
				target='_blank' 
				href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F06%2F05%2Fsan-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad%2F&amp;src=sdkpreparse'>Share</a>
				</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
				
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-follow'  
				data-href=https://www.facebook.com/elfaro.sanclemente/?fref=ts
				data-layout=button 
				data-size=large 
				data-show-faces=true>
				</div></div>											</div><!-- .entry-content -->

					
					<footer class="entry-meta">
											</footer><!-- .entry-meta -->

					<nav id="nav-below" class="navigation" role="navigation">
						<div class="nav-previous"><a href="https://www.faronoticias.com.ar/2020/06/03/coronavirus-pormenores-una-situacion-conmueve-alarma-san-clemente-del-tuyu/" rel="prev"><i class="icon-left-dir"></i> <span>Coronavirus | Pormenores de una situación que conmueve y alarma a San Clemente del Tuyú</span></a></div>
						<div class="nav-next"><a href="https://www.faronoticias.com.ar/2020/06/05/san-clemente-del-tuyu-dice-no-al-traslado-zulema/" rel="next"><span>San Clemente del Tuyú dice no al traslado de Zulema</span> <i class="icon-right-dir"></i></a></div>
					</nav><!-- #nav-below -->

					<section id="comments"> 
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/05/san-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.faronoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" placeholder="Website" name="url" type="url" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=F63nSP8TOizIh52H" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="F63nSP8TOizIh52H" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='48528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section><!-- #comments -->
				</div><!-- .article-inner -->
			</article><!-- #post-## -->

		
				<aside class="content-widget content-widget-after"  itemscope itemtype="http://schema.org/WPSideBar">
			<section id="ubm-banners-rotation-9" class="widget-container ubm_rotation_widget">            <div id="ubm-banners-rotation-9" data-interval="3000" class="ubm_banners_rotation" style="overflow: hidden; width: 750px; height: 200px;">
                            <div id="104_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/104-santa1.JPG" width="750" height="200" alt="" />
                                    </div>
                                <div id="102_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/102-santa.jpg" width="750" height="200" alt="" />
                                    </div>
                            </div>
            </section>		</aside><!--content-widget-->	</main><!-- #main -->

	
<aside id="primary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="ubm-banners-rotation-8" class="widget-container ubm_rotation_widget">            <div id="ubm-banners-rotation-8" data-interval="3000" class="ubm_banners_rotation" style="overflow: hidden; width: 242px; height: 162px;">
                            <div id="107_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/107-dario.jpg" width="242" height="162" alt="" />
                                    </div>
                                <div id="108_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/108-darios.jpg" width="242" height="162" alt="" />
                                    </div>
                            </div>
            </section><section id="ubm-banners-4" class="widget-container ubm_widget">        <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/62-ellido_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://faronoticias.com.ar/eleven-publicidad/" target="_self" rel="dofollow">
                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/11-ELEVEN BAN.jpg" width="250" height="250" alt="Elevem Publicidad" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/58-madererajonatan_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/106-embofren.JPG" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.faronoticias.com.ar/faronoticias-clasificados-san-clemente-del-tuyu/" target="_blank" rel="dofollow">
                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/91-Clasi_lateral.JPG" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/21-ruta_d.jpg" alt="Ruta Dulce" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/110-grafica_hund.JPG" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/64-los monitos_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/63-cos_01.JPG" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/68-sup_negrita.jpg" alt="" />
                    </div>
        </section>
	</aside>


<aside id="secondary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="black-studio-tinymce-30" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><p><img class="alignnone size-full wp-image-7057" src="https://www.faronoticias.com.ar/wp-content/uploads/2017/04/locales5.jpg" alt="" width="366" height="57" /></p>
</div></section><section id="black-studio-tinymce-13" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><p><style type="text/css">#post-grid-944 .element_0{ display:block;padding:10px;text-align:left;}#post-grid-944 .element_0:hover{color: #fff;}#post-grid-944 .item{
			background:#e67817;
	
			}</style><style type="text/css">/*Write your CSS code here*/</style><style type="text/css">#post-grid-944 {
			padding:5px;
			background: #32ab38 url() repeat scroll 0 0;
		}#post-grid-944 .item .layer-media{height:auto;overflow: hidden;
		}#post-grid-944 .item{
		margin: 5px;height:auto;}
	@media only screen and (min-width: 1024px ) {
	#post-grid-944 .item{width:250px}
	
	}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {
	#post-grid-944 .item{width:200px}
	}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {
	#post-grid-944 .item{width:90%}
	}</style><div id="post-grid-944" class="post-grid grid"><div class="grid-nav-top"></div><div class="grid-items " id=""><div  class="item mix skin even flat locales "><div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/06/05/san-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/sanmartin1-300x225.jpg" /></a></div><div class="layer-content"><a target="_blank" class="element element_0 title_link" href="https://www.faronoticias.com.ar/2020/06/05/san-clemente-del-tuyu-apunalan-joven-los-vecinos-se-manifiestan-exigiendo-seguridad/">San Clemente del Tuyú | Apuñalan a un joven y los vecinos se manifiestan exigiendo seguridad</a></div></div><div  class="item mix skin odd flat locales "><div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/06/03/coronavirus-pormenores-una-situacion-conmueve-alarma-san-clemente-del-tuyu/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/basura-300x158.jpg" /></a></div><div class="layer-content"><a target="_blank" class="element element_0 title_link" href="https://www.faronoticias.com.ar/2020/06/03/coronavirus-pormenores-una-situacion-conmueve-alarma-san-clemente-del-tuyu/">Coronavirus | Pormenores de una situación que conmueve y alarma a San Clemente del Tuyú</a></div></div><div  class="item mix skin even flat locales "><div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/06/02/covid-19-san-clemente-del-tuyu-sin-novedades-paciente-contactos-aislados/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/hospital-300x110.jpg" /></a></div><div class="layer-content"><a target="_blank" class="element element_0 title_link" href="https://www.faronoticias.com.ar/2020/06/02/covid-19-san-clemente-del-tuyu-sin-novedades-paciente-contactos-aislados/">Covid-19 en San Clemente del Tuyú: sin novedades en paciente y contactos aislados</a></div></div><div  class="item mix skin odd flat locales "><div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/06/01/cardozo-anuncio-nueva-etapa-lo-haya-cuidar-nuestra-comunidad/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/06/cardozo1-300x200.jpg" /></a></div><div class="layer-content"><a target="_blank" class="element element_0 title_link" href="https://www.faronoticias.com.ar/2020/06/01/cardozo-anuncio-nueva-etapa-lo-haya-cuidar-nuestra-comunidad/">Cardozo anuncio nueva etapa: “Vamos a hacer todo lo que haya que hacer para cuidar a nuestra comunidad”</a></div></div></div><div class="grid-nav-bottom"><div class="pagination lite"></div ></div><script>
		jQuery(document).ready(function($)
		{
			$("#post-grid-944 .layer-media .gallery").owlCarousel({
				
				items : 1,

				navText : ["",""],
				autoplay: true,
				loop: true,
				autoHeight : true,	
				nav : false,	
				dots : false,					
											
								
				});
		
		});</script></div><script>jQuery(window).load(function(){jQuery("#post-grid-944 .grid-items").masonry({isFitWidth: true}); });</script></p>
</div></section><section id="ubm-banners-5" class="widget-container ubm_widget">        <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/109-Guy_oferta.jpg" alt="" />
                    </div>
        </section>
	</aside>
</div><!-- #container -->

	
		<aside id="colophon" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">	
			<div id="colophon-inside" class="footer-three ">
				
	
			</div>
		</aside><!-- #colophon -->

	</div><!-- #main -->

		<footer id="footer" role="contentinfo"  itemscope itemtype="http://schema.org/WPFooter">
		<div id="footer-inside">
			<div id="toTop"><i class="icon-back2top"></i> </div><div id="site-copyright"><strong>Faro Noticias: 
Diario digital de San Clemente del Tuyú  - Partido de  La Costa </strong></div>		</div> <!-- #footer-inside -->
	</footer><!-- #footer -->
	<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fluida_settings = {"masonry":"1","magazine":"1","fitvids":"1","articleanimation":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/js/frontend.js?ver=0.9.9.4'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
</body>
</html>
