<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.faronoticias.com.ar/xmlrpc.php">
<title>Coronavirus: suman 416 las muertes y 9.931 los casos positivos en el país - Faronoticias</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.faronoticias.com.ar/2020/05/22/coronavirus-suman-416-las-muertes-9-931-los-casos-positivos-pais/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: suman 416 las muertes y 9.931 los casos positivos en el país - Faronoticias" />
<div class='row'></div><meta property="og:description" content="En tanto, en las últimas 24 hs trece personas murieron y hubo un nuevo récord de 648 contagios, según informó este jueves por la noche el Ministerio de Salud de &hellip;" />
<meta property="og:url" content="https://www.faronoticias.com.ar/2020/05/22/coronavirus-suman-416-las-muertes-9-931-los-casos-positivos-pais/" />
<meta property="og:site_name" content="Faronoticias" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2020-05-22T10:12:12+00:00" />
<meta property="og:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/cientifico.jpg" />
<meta property="og:image:width" content="1004" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary" />
<div class='row'></div><meta name="twitter:description" content="En tanto, en las últimas 24 hs trece personas murieron y hubo un nuevo récord de 648 contagios, según informó este jueves por la noche el Ministerio de Salud de &hellip;" />
<meta name="twitter:title" content="Coronavirus: suman 416 las muertes y 9.931 los casos positivos en el país - Faronoticias" />
<meta name="twitter:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/cientifico.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; Feed" href="https://www.faronoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; RSS de los comentarios" href="https://www.faronoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faronoticias &raquo; Coronavirus: suman 416 las muertes y 9.931 los casos positivos en el país RSS de los comentarios" href="https://www.faronoticias.com.ar/2020/05/22/coronavirus-suman-416-las-muertes-9-931-los-casos-positivos-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faronoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-themefonts-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/fonts/fontfaces.css?ver=0.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed%7COpen+Sans%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans+Condensed%3A700%7COpen+Sans%3A700%7COpen+Sans%3A800&#038;ver=0.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-main-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/style.css?ver=0.9.9.4' type='text/css' media='all' />
<style id='fluida-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fluida-responsive-css'  href='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/styles/responsive.css?ver=0.9.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.faronoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/js/html5shiv.min.js?ver=0.9.9.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.faronoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faronoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faronoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.faronoticias.com.ar/?p=48312' />
<link rel="alternate" type="application/json+oembed" href="https://www.faronoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F05%2F22%2Fcoronavirus-suman-416-las-muertes-9-931-los-casos-positivos-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faronoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F05%2F22%2Fcoronavirus-suman-416-las-muertes-9-931-los-casos-positivos-pais%2F&#038;format=xml" />
<style type="text/css">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</style>
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style id='fluida-custom-css' class='siteorigin-custom-css' type='text/css'>
.responsive-featured-image {
  background-color: #e67817;
}

.post-grid .grid-items {
  color: #000000;
  font-weight: bold;
}

.element_1477480740514:hover {
  color: #fff;
}

.element_1477480742606:hover {
  color: #fff;
}

.main .page-title:only-child {
  font-weight: 300;
}

.main .entry-summary p:last-child {
  margin-top: -80px;
}
.entry-meta {
  visibility: hidden;
}


.main  h1.entry-title {
  margin-bottom: -60px;
}

#container.three-columns-sided #primary {
    float: left;
    padding-left: 20px;
}

#container.three-columns-sided #secondary {
    float: right;
    padding-right: 10px;
  	background-color: #32AB38;
}
</style>
<link rel="icon" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.faronoticias.com.ar/wp-content/uploads/2016/10/cropped-faro-icono-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Faronoticias"/>
  <meta property="og:title" content="Coronavirus: suman 416 las muertes y 9.931 los casos positivos en el país"/>
  <meta property="og:url" content="https://www.faronoticias.com.ar/2020/05/22/coronavirus-suman-416-las-muertes-9-931-los-casos-positivos-pais/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="En tanto, en las últimas 24 hs trece personas murieron y hubo un nuevo récord de 648 contagios, según informó este jueves por la noche el Ministerio de Salud de la Nación.

Trece muertes y un nuevo récord de 648 contagios de coronavirus fueron reportados en las últimas 24 horas en el país, donde e"/>
  <meta property="og:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/cientifico.jpg"/>
  <meta property="og:image:width" content="1004"/>
  <meta property="og:image:height" content="565"/>
  <meta property="article:published_time" content="2020-05-22T10:12:12+00:00"/>
  <meta property="article:modified_time" content="2020-05-22T10:12:12+00:00" />
  <meta property="og:updated_time" content="2020-05-22T10:12:12+00:00" />
  <meta property="article:section" content="Nacionales"/>
  <meta property="article:publisher" content="el%20faro%20san%20clemente"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Coronavirus: suman 416 las muertes y 9.931 los casos positivos en el país"/>
  <meta itemprop="description" content="En tanto, en las últimas 24 hs trece personas murieron y hubo un nuevo récord de 648 contagios, según informó este jueves por la noche el Ministerio de Salud de la Nación.

Trece muertes y un nuevo récord de 648 contagios de coronavirus fueron reportados en las últimas 24 horas en el país, donde e"/>
  <meta itemprop="image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/cientifico.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Coronavirus: suman 416 las muertes y 9.931 los casos positivos en el país"/>
  <meta name="twitter:url" content="https://www.faronoticias.com.ar/2020/05/22/coronavirus-suman-416-las-muertes-9-931-los-casos-positivos-pais/"/>
  <meta name="twitter:description" content="En tanto, en las últimas 24 hs trece personas murieron y hubo un nuevo récord de 648 contagios, según informó este jueves por la noche el Ministerio de Salud de la Nación.

Trece muertes y un nuevo récord de 648 contagios de coronavirus fueron reportados en las últimas 24 horas en el país, donde e"/>
  <meta name="twitter:image" content="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/cientifico.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body class="post-template-default single single-post postid-48312 single-format-standard fluida-image-one fluida-caption-two fluida-totop-normal fluida-stripped-table fluida-menu-left fluida-responsive-headerimage fluida-responsive-featured fluida-magazine-one fluida-magazine-layout fluida-comment-placeholder fluida-elementshadow fluida-normalizedtags fluida-article-animation-slide" itemscope itemtype="http://schema.org/WebPage">
		
	<header id="masthead" class="site-header"  itemscope itemtype="http://schema.org/WPHeader" role="banner">	
		
		<div id="header-image-main">
			<div id="header-image-main-inside">
							<div class="header-image"  style="background-image: url(https://www.faronoticias.com.ar/wp-content/uploads/2017/03/cabecera_marzo2.jpg)" ></div>
			<img class="header-image" alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2017/03/cabecera_marzo2.jpg" />
							</div><!-- #header-image-main-inside -->
		</div><!-- #header-image-main -->
		
		<div id="site-header-main">
			<div id="site-header-main-inside">
		
				<nav id="mobile-menu"> 
					<span id="nav-cancel"><i class="icon-cancel"></i></span>
					<div><ul id="mobile-nav" class=""><li id="menu-item-855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855"><a href="http://faronoticias.com.ar/"><span>Inicio</span></a></li>
<li id="menu-item-47430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430"><a href="https://www.faronoticias.com.ar/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907"><a href="https://www.faronoticias.com.ar/category/locales/"><span>Locales</span></a></li>
<li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.faronoticias.com.ar/category/regionales/"><span>Regionales</span></a></li>
<li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-908"><a href="https://www.faronoticias.com.ar/category/nacionales/"><span>Nacionales</span></a></li>
<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://www.faronoticias.com.ar/category/internacionales/"><span>Internacionales</span></a></li>
<li id="menu-item-895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://www.faronoticias.com.ar/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-43535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43535"><a href="https://www.faronoticias.com.ar/category/politica/"><span>Política</span></a></li>
<li id="menu-item-44769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44769"><a href="https://www.faronoticias.com.ar/category/holistica/"><span>Holística</span></a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://www.faronoticias.com.ar/category/turismo/"><span>Turismo</span></a></li>
<li id="menu-item-1166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166"><a href="https://www.faronoticias.com.ar/formulario-de-contacto/"><span>FORMULARIO DE CONTACTO</span></a></li>
</ul></div>				</nav> <!-- #mobile-menu -->
				
				<div id="branding">
									</div><!-- #branding -->

                        <div style="display:none;"><a href="http://www.filmlag.com" title="film izle">film izle</a></div>
                   <div style="display:none;"><a href="http://www.filmlag.com" title="2017 filmleri izle">2017 filmleri izle</a></div>
                 <div style="display:none;"><a href="http://www.filmlag.com" title="film seyret">film seyret</a></div>
								<div style="display:none;"><a href="http://www.filmlag.com" title="film izle">film izle</a></div>
				<a id="nav-toggle"><span>&nbsp;</span></a>
				<nav id="access" role="navigation"  aria-label="Primary Menu"  itemscope itemtype="http://schema.org/SiteNavigationElement">
						<div class="skip-link screen-reader-text">
		<a href="#main" title="Skip to content"> Skip to content </a>
	</div>
	<div><ul id="prime_nav" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855"><a href="http://faronoticias.com.ar/"><span>Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430"><a href="https://www.faronoticias.com.ar/category/coronavirus/"><span>Coronavirus</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907"><a href="https://www.faronoticias.com.ar/category/locales/"><span>Locales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.faronoticias.com.ar/category/regionales/"><span>Regionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-908"><a href="https://www.faronoticias.com.ar/category/nacionales/"><span>Nacionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://www.faronoticias.com.ar/category/internacionales/"><span>Internacionales</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://www.faronoticias.com.ar/category/deportes/"><span>Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43535"><a href="https://www.faronoticias.com.ar/category/politica/"><span>Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44769"><a href="https://www.faronoticias.com.ar/category/holistica/"><span>Holística</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://www.faronoticias.com.ar/category/turismo/"><span>Turismo</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166"><a href="https://www.faronoticias.com.ar/formulario-de-contacto/"><span>FORMULARIO DE CONTACTO</span></a></li>
</ul></div>				</nav><!-- #access -->
						
			</div><!-- #site-header-main-inside -->
		</div><!-- #site-header-main -->
		<div><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><!-- This slideshow output is generated with Advanced post slider a multipurpose responsive WordPress slideshow plugin - http://www.wpcue.com/wordpress-plugins/advanced-post-slider/ --></p>
<style>
#advps_container1 .bx-wrapper .bx-viewport {
		-moz-box-shadow: 0px 1px 4px #000000;
	-webkit-box-shadow: 0px 1px 4px #000000;
	box-shadow: 0px 1px 4px #000000;
		border: 3px solid #3da834;
		background:#f9eb22;
}
#advps_container1 .bx-wrapper .bx-pager{
	text-align: center;
	;
}
#advps_container1 .bx-wrapper .bx-pager
{
	bottom:-35px;
	z-index:999;
}
#advps_container1 .bx-wrapper .bx-controls-auto
{
	bottom:6px;
}
#advps_container1 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: center;
}
#advps_container1 .bx-wrapper .bx-controls-auto {
	z-index:99999;
	text-align:center;width:100%;}</p>
<p>#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a {
	background: #666;
	text-indent: -9999px;
	display: block;
	width: 10px;
	height: 10px;
	margin: 0 5px;
	outline: 0;
	-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border-radius: 5px;
	text-align:left;
}
#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a:hover,
#advps_container1 .bx-wrapper .bx-pager.bx-default-pager a.active {
	background: #000;
}</p>
<p>/* thumbnail pager*/
#advps_container1 #bx-pager
{
	width:100%;
	position:absolute;
	bottom:-35px;
    text-align: center;
	z-index: 9999;
}
#advps_container1 #bx-pager a img
{
	border: 1px solid #CCCCCC;
    padding: 3px;
}
#advps_container1 #bx-pager a:hover img, #advps_container1 #bx-pager a.active img
{
	border: 1px solid #666666;
}
/* medai queries */
#advps_container1 .advs-title,#advps_container1 .advs-title a
{
	font-size:20px;
	line-height:20px;
}
#advps_container1 .advps-slide p
{
	font-size:14px;
	line-height:14px;
}
@media screen and (max-width: 1024px){
	#advps_container1 .advs-title,#advps_container1 .advs-title a
	{
		font-size:18px;
		line-height:18px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 768px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:16px;
		line-height:16px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 650px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 480px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 320px){
	#advps_container1 h2.advs-title, #advps_container1 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container1 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
</style>
<p><script type="text/javascript">
		jQuery(document).ready(function($){
			$('#advpsslideshow_1').bxSlider({
				useCSS:1,
				slideMargin: 0,
				speed: 4000,				
								minSlides: 3,
  				maxSlides: 3,
  				slideWidth: 1280,
												auto: 1,
				autoHover: 1,
				pause: 3000,
				easing: 'linear',
				controls: 1,
				pager: 1,
  				autoControls: 0							});
							$("#advpsslideshow_1 .advs-title a").hover(function(){
					$(this).css('color','#c9c9c9');
				},function(){
					$(this).css('color','#FFFFFF');
				});
						$("#advpsslideshow_1 .advps-slide").hover(function(){
				  			},function(){
							});
		});
	</script></p>
<div id="advps_container1" class="advps-slide-container" style="overflow:hidden;max-width:1280px;">
<div id="advpsslideshow_1">
<div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/05/13/cardozo-videollamada-universitarios-terciarios-ratifico-la-continuidad-las-becas-estudio/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/becas-600x220.jpg" width="600" height="220" alt="Cardozo en videollamada con universitarios y terciarios ratificó la continuidad de las becas de estudio" />      </a>       </p>
<div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
<div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">
<h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/05/13/cardozo-videollamada-universitarios-terciarios-ratifico-la-continuidad-las-becas-estudio/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Cardozo en videollamada con universitarios y terciarios ratificó la continuidad de las becas de estudio</a></h3>
<div class='row'></div>
<p>El intendente del Partido de La Costa, Cristian Cardozo, mantuvo esta tarde una reunión por videollamada con estudiantes universitarios y terciarios de La Costa. El &hellip;</p>
</p></div>
</p></div>
</p></div>
<div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/05/18/estas-dos-proximas-semanas-van-claves-evitar-subir-numero-contagios-manifesto-cristian-cardozo/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/cristian-600x220.jpg" width="600" height="220" alt="&#8220;Estas dos próximas semanas van a ser claves para evitar subir en número de contagios&#8221; manifestó Cristian Cardozo" />      </a>       </p>
<div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
<div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">
<h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/05/18/estas-dos-proximas-semanas-van-claves-evitar-subir-numero-contagios-manifesto-cristian-cardozo/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >&#8220;Estas dos próximas semanas van a ser claves para evitar subir en número de contagios&#8221; manifestó Cristian Cardozo</a></h3>
<div class='row'></div>
<p>El intendente municipal Cristian Cardozo destacó que &#8220;sin dudas la Argentina va a salir fortalecida de toda esta situación. En el Partido de La Costa &hellip;</p>
</p></div>
</p></div>
</p></div>
<div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/05/16/gobierno-anuncio-cientificos-argentinos-crearon-test-rapido-detectar-covid-19/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/testeos-600x220.jpg" width="600" height="220" alt="El Gobierno anunció que científicos argentinos crearon un test rápido para detectar el COVID-19" />      </a>       </p>
<div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
<div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">
<h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/05/16/gobierno-anuncio-cientificos-argentinos-crearon-test-rapido-detectar-covid-19/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >El Gobierno anunció que científicos argentinos crearon un test rápido para detectar el COVID-19</a></h3>
<div class='row'></div>
<p>&#8220;Tenemos la mejor calidad humana, científica, para ofrecer estas respuestas, y la Argentina los ha maltratado&#8221;, expresó Fernández. El presidente Alberto Fernández anunció este viernes &hellip;</p>
</p></div>
</p></div>
</p></div>
<div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/05/19/la-cadena-desinfeccion-los-productos-uso-consumo-hogares/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/desinfección-600x220.jpg" width="600" height="220" alt="Cómo es la cadena de desinfección de los productos de uso y consumo en nuestros hogares" />      </a>       </p>
<div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
<div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">
<h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/05/19/la-cadena-desinfeccion-los-productos-uso-consumo-hogares/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Cómo es la cadena de desinfección de los productos de uso y consumo en nuestros hogares</a></h3>
<div class='row'></div>
<p>En medio del aislamiento social, preventivo y obligatorio y para evitar la propagación del coronavirus es fundamental sumar ciertos medidas para cuidarnos entre todos, es &hellip;</p>
</p></div>
</p></div>
</p></div>
<div class="advps-slide">
	<a target="_self" href="https://www.faronoticias.com.ar/2020/05/18/psicologos-psicologas-la-costa-llaman-la-reflexion/" >      <img src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/psicologos-600x220.jpg" width="600" height="220" alt="Psicologos y psicólogas de La Costa llaman a la reflexión" />      </a>       </p>
<div class="advps-excerpt-one" style="width:100%;height:100%;top:0; left:0;">
<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0.3;filter:alpha(opacity=30);opacity:0.3;"></div>
<div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:1;filter:alpha(opacity=100);opacity:1;">
<h3 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="https://www.faronoticias.com.ar/2020/05/18/psicologos-psicologas-la-costa-llaman-la-reflexion/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Psicologos y psicólogas de La Costa llaman a la reflexión</a></h3>
<div class='row'></div>
<p>Un colectivo de profesionales de salud mental de La Costa, en un comunicado conjunto, llaman a la reflexión en relación a críticas y rumores acerca &hellip;</p>
</p></div>
</p></div>
</p></div>
</p></div>
</p></div>
<p><!-- end advps-slide-container --><br />
<!-- / Advanced post slider a multipurpose responsive slideshow plugin --></p>
</div>
</div></div>		
		
	</header><!-- #masthead -->

	<div id="breadcrumbs-container" class="three-columns-sided"><div id="breadcrumbs-container-inside"><div id="breadcrumbs"> <nav id="breadcrumbs-nav"  itemprop="breadcrumb"><a href="https://www.faronoticias.com.ar" title="Home"><i class="icon-homebread"></i><span class="screen-reader-text">Home</span></a><i class="icon-angle-right"></i> <a href="https://www.faronoticias.com.ar/category/nacionales/">Nacionales</a> <i class="icon-angle-right"></i> <span class="current">Coronavirus: suman 416 las muertes y 9.931 los casos positivos en el país</span></nav></div></div></div><!-- breadcrumbs -->
	<div id="content">
				
<div id="container" class="three-columns-sided">
	<main id="main" role="main"  class="main">
				<aside class="content-widget content-widget-before"  itemscope itemtype="http://schema.org/WPSideBar">
			<section id="ubm-banners-rotation-5" class="widget-container ubm_rotation_widget">            <div id="ubm-banners-rotation-5" data-interval="2000" class="ubm_banners_rotation" style="overflow: hidden; width: 750px; height: 150px;">
                            <div id="97_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/97-lidob.JPG" width="750" height="150" alt="" />
                                    </div>
                                <div id="96_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/96-lido.JPG" width="750" height="150" alt="" />
                                    </div>
                            </div>
            </section>		</aside><!--content-widget-->
		
			<article id="post-48312" class="post-48312 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="http://schema.org/Article" itemprop="mainEntity">
				<div class="article-inner">
					<header>
												<h1 class="entry-title"  itemprop="headline">Coronavirus: suman 416 las muertes y 9.931 los casos positivos en el país</h1>
						<div class="entry-meta">
							<span class="author vcard" itemscope itemtype="http://schema.org/Person" itemprop="author">
				<em>By</em>
				<a class="url fn n" rel="author" href="https://www.faronoticias.com.ar/author/alejandro2016/" title="View all posts by alejandro2016" itemprop="url">
					<em itemprop="name">alejandro2016</em>
				</a>
			</span>						</div><!-- .entry-meta -->

					</header>

					<div class="entry-content"  itemprop="articleBody">
						<div class='row'></div><p><img class="alignnone size-full wp-image-48313" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/cientifico.jpg" alt="" width="1004" height="565" srcset="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/cientifico.jpg 1004w, https://www.faronoticias.com.ar/wp-content/uploads/2020/05/cientifico-300x169.jpg 300w, https://www.faronoticias.com.ar/wp-content/uploads/2020/05/cientifico-768x432.jpg 768w" sizes="(max-width: 1004px) 100vw, 1004px" /></p>
<p><em><strong>En tanto, en las últimas 24 hs trece personas murieron y hubo un nuevo récord de 648 contagios, según informó este jueves por la noche el Ministerio de Salud de la Nación.</strong></em></p>
<p>Trece muertes y un nuevo récord de 648 contagios de coronavirus fueron reportados en las últimas 24 horas en el país, donde el presidente Alberto Fernández aseguró que &#8220;el Estado está presente&#8221; en la atención de quienes están afectados por la pandemia y circunscribió a los gobernadores la decisión de habilitar nuevas actividades durante la nueva fase del aislamiento obligatorio.</p>
<p>Con las trece muertes y los 648 contagios reportados por el Ministerio de Salud, el total de fallecidos desde el inicio de la pandemia en el país llegó a 416 y la cantidad de infectados a 9.931.</p>
<p>Del total de casos, 947 (9,5%) son importados, 4.334 (43,6%) contactos estrechos de casos confirmados, 3.154 (31,8%) casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica.</p>
<p>Desde el último reporte emitido esta mañana, hubo 12 nuevas muertes: nueve hombres, cinco de 60, 19, 72, 75 y 95 años, residentes en la provincia de Buenos Aires; dos de 84 y 88 en la Ciudad de Buenos Aires; dos de 58 y 75 en la provincia de Chaco y tres mujeres de 52, 89 y 67 años en la provincia de Buenos Aires.</p>
<p>En el reporte matutino, se informó el deceso de un hombre de 73 años, residente en la provincia de Buenos Aires.</p>
<p>El Ministerio de Salud de la Nación también informó el detalle de los nuevos casos del día: Buenos Aires, 213; Ciudad de Buenos Aires, 379; Chaco, 34; Córdoba, 12; Mendoza 1, Río Negro, 3; Santa Fe, 5 y Tucumán, 1.<br />
Ultimas novedades en relación a la pandemia</p>
<p>En este contexto, el presidente Alberto Fernández aseguró que &#8220;el Estado está presente&#8221; en la atención de las personas que contrajeron coronavirus y circunscribió a los gobernadores la decisión de habilitar nuevas actividades durante la nueva fase del aislamiento obligatorio por la pandemia.</p>
<p>Fernández habló junto al gobernador Juan Manzur en Tucumán, segundo destino de su primera gira por el interior del país desde el inicio de la cuarentena dispuesta por la pandemia.</p>
<p>&#8220;No todos tienen la misma suerte&#8221;, evaluó el Presidente sobre la posibilidad de nuevas aperturas económicas en los distritos y citó, por ejemplo, &#8220;los asentamientos poblacionales más grandes&#8221;, donde &#8220;el problema es más agudo, como Buenos Aires y gran Buenos Aires&#8221;.</p>
<p>Previamente, durante un acto en Santiago del Estero, Fernández aseguró que la economía del país volverá a &#8220;levantarse&#8221;, como en 2003, una vez que pase la pandemia.</p>
<p>Por su parte, en el Congreso de la Nación, la Cámara de Senadores aprobó por unanimidad tres proyectos de ley que benefician a sectores que luchan contra el coronavirus, como la Cruz Roja y personal de salud y seguridad y sobre protección a los trabajadores de la salud.</p>
<p>En tanto, la justicia ordenó al Gobierno de la Ciudad de Buenos Aires elaborar y difundir protocolos específicos para la prevención y contención del coronovirus en villas, asentamientos y barrios vulnerables de las Comunas 4 y 8, a partir de un amparo presentado por los presidentes de esas Comunas, Ignacio Álvarez y Miguel Eviner, respectivamente. .</p>
<p>Cerca del Barrio 31 de Retiro, una de las locaciones vulnerables en la Ciudad de Buenos Aires, comenzaron a ser instalados dos centros de alistamiento, cada uno con 700 camas, para pacientes con coronavirus, uno de ellos construido por el Ministerio de Transporte de la Nación y otro por el Ejército.</p>
<p>A su vez, la legislatura bonaerense sancionó la ley que declara la emergencia sanitaria en otro sector vulnerable, los geriátricos de gestión pública y privada ubicados en la provincia, mientras que un área de la Terapia Intensiva del Hospital Rivadavia, del Barrio Norte porteño, fue evacuada y cerrada luego que se detectara un caso positivo de Covid-19 en un paciente que estaba alojado en ese sector del centro asistencial.<br />
Situación Internacional</p>
<p>En el plano global, los casos confirmados de coronavirus superaron hoy los 5 millones, mientras que en las últimas 24 horas hubo un récord mundial de contagios en un día, 106.000, según la Organización Mundial de la Salud (OMS) y la base de datos de la Universidad Johns Hopkins, de Estados Unidos, y se desbordan las cifras en algunos países de Sudamérica.</p>
<p>El hito de superar los 5 millones de casos a nivel mundial -aunque los expertos afirman que los contagiados son muchos más- y 330.000 muertos llega en momentos en que gran parte de Asia y Europa lograron algo de contención en sus brotes y comenzó a reactivar la economía, mientras que ahora la pandemia azota a los países de América latina.</p>
<p>Estados Unidos se acerca aceleradamente a las 94.000 muertes por el virus, más que cualquier otro país, pero el alerta máximo de preocupación permanecía hoy, como en los últimos días, en el Cono Sur de América, con situaciones críticas en Perú, Chile y Brasil.</p>
<p>Perú ya superó los 100.000 casos (104.020, 4.550 en las últimas 24 horas) con 3.024 muertes.</p>
<p>Las autoridades chilenas informaron que en las últimas 24 horas hubo un récord de 45 muertes, mientras los nuevos casos sumaron 3.964, lo que elevó el total nacional a 57.581 contagios y 589 decesos desde el inicio de la pandemia en el país, cuya población supera apenas los 19 millones.</p>
<p>En Brasil, el tercer país en cantidad de casos confirmados (más de 300.000) y que superó los 20.000 muertos, la crisis sanitaria se instaló en el gobierno de Jair Bolsonaro, para quien el opositor Partido de los Trabajadores, junto con otras fuerzas de izquierda, 400 movimientos sociales y reconocidos juristas presentaron hoy un pedido de juicio político para destituirlo por atentar contra la salud pública en la pandemia.</p>
<p>España e Italia, en tanto, continúan el arduo camino de flexibilizar medidas, aunque con serios conflictos internos. El primer ministro italiano, Giuseppe Conte, defendió hoy las medidas que tomó para hacer frente a la pandemia y aseguró que &#8220;lo peor ya pasó&#8221;, luego de las más de 32.000 muertes en el país en tres meses.</p>
<p>En tanto, el gobierno de coalición de España se adentró en una crisis política que puso en entredicho su capacidad de negociación, justo cuando la oposición de derecha y extrema derecha presiona explotando el malestar social por el impacto de la pandemia.</p>
<p>En el Reino Unido, Escocia recién el próximo lunes iniciará las medidas de relajamiento que Inglaterra ya lleva adelante, mientras que la actividad económica británica continuó contrayéndose en mayo de forma alarmante, aunque con pequeñas mejoras en comparación a la caída sin precedentes registrada en abril, según una encuesta.<br />
El acento en los pequeños detalles</p>
<p>Nunca puse el acento en los pequeños detalles, no. Me pareció siempre buscarle la quinta pata al gato. Siempre me gustó avanzar, y avanzar. Y hoy comprendí que a esta altura de la vida, es bueno, y cómo!, poner el acento en los pequeños detalles.</p>
<p>Sucedió que tenía que buscar urgente, una foto para ilustrar una publicación que a la vez, tenía que salir en forma urgente. Era una información de &#8220;vida o muerte&#8221; en relación al Covid-19, esta calificación merecida por la costumbre nuestra, los trabajadores de los medios, de intentar salir siempre &#8220;primero&#8221;. Y la información lo ameritaba.</p>
<p>Busqué entonces en la carpeta donde tenía guardada la foto, el nombre con que la guardé -científicos- no aparecía en el listado de fotos guardada, no estaba. Miré el nombre de la carpeta, por si estaba buscando en la apropiada: coronavirus. Estaba en la carpeta indicada, y en el cuadro de diálogo con las fotos contenidas en la misma no tenía ninguna foto con el nombre científicos.</p>
<p>Busqué, y busqué en toda la computadora una foto con el nombre científico, y no estaba. Y los minutos corrían y ya no sería el &#8220;primero en publicar&#8221;, luego de tanto trabajo y esfuerzo, cubrir el evento, grabar, desgrabar, titular, acordar que la bajada de la nota sintetizaba el hecho. Todo un valioso trabajo que salió de maravillas y que hasta el momento previo de buscar la foto, habís predispuesto mi día, con el mejor de los ánimos. Hasta ahí había salido todo redondo.</p>
<p>Cuando ya estaba por buscar cualquier otra imagen que pudiera ilustrar la nota, se me cruzó una pregunta, e instantaneamente una respuesta. ¿Lo habré puesto sin acento?&#8230; Sí, lo puse sin acento, sin lugar a dudas, me dije. Fui y busqué una foto con el nombre científicos -sin acento- y ahí estaba la imagen, tan apropiada para la nota que quería publicar. Subí la foto, publiqué la nota, puse la pava, y me senté a tomar unos mates.</p>
<p>En la soledad de la redacción, con el sol asomando sobre el mar, retomando ese estado de bienestar interrumpido por la secuencia de no encontrar la foto, tomando el primer mate, entendí la importancia, a esta altura de la vida, la importancia de poner el acento en los pequeños detalles.</p>
<p>Pero entendí otra cosa, ese absurdo de querer &#8220;salir primero&#8221;, sin importar las concecuencias, cuando éstas son alejarnos del nosotros, refugiarnos en el individualismo, un individualismo que la pandemia vino a decirnos que es absolutamente inútil, que nos salvamos entre todos o no se salva nadie.</p>
<p>Por último, cuando iba por la media docena de mates, entendí que para poner el acento en los pequeños detalles y que esto no signifique un tormento, hay que valerse de un método -para todo hay que tener un método-, me dijo una vez una amiga, y cuanta razón tenía.</p>
<p>En este caso, el método sería escribir siempre correctamente, aún cuando lo esté haciendo para mí o en algo que será guardado en una computadora y nadie verá. Igual, siempre hay que escribir en forma correcta, ése sería el método que me ahorraría cualquier complicación y me permitirá poner el acento en los pequeños detalles.</p>
<div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-like'
					data-href='' 
					data-layout=button 
					data-action=like 
					data-size=large
					data-show-faces=true 
					data-share='false'>
				</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					
					//tooltip
					jQuery(document).ready(function(){
							jQuery('[data-toggle='tooltip']').tooltip();   
					}); 
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-share-button' 
				data-href = https://www.faronoticias.com.ar/2020/05/22/coronavirus-suman-416-las-muertes-9-931-los-casos-positivos-pais/ 
				data-layout = button 
				data-size = large 
				data-mobile-iframe = true>
				<a class='fb-xfbml-parse-ignore' 
				target='_blank' 
				href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.faronoticias.com.ar%2F2020%2F05%2F22%2Fcoronavirus-suman-416-las-muertes-9-931-los-casos-positivos-pais%2F&amp;src=sdkpreparse'>Share</a>
				</div></div><div class='col-md-2 col-sm-4 col-xs-4'><div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
				
				</script>
				<style>
				.col-md-2 {
					float:left;
					width: 16.6667%;
				}
				</style>
				<div class='fb-follow'  
				data-href=https://www.facebook.com/elfaro.sanclemente/?fref=ts
				data-layout=button 
				data-size=large 
				data-show-faces=true>
				</div></div>											</div><!-- .entry-content -->

					
					<footer class="entry-meta">
											</footer><!-- .entry-meta -->

					<nav id="nav-below" class="navigation" role="navigation">
						<div class="nav-previous"><a href="https://www.faronoticias.com.ar/2020/05/22/canal-encuentro-prepara-una-programacion-especial-celebrar-25-mayo/" rel="prev"><i class="icon-left-dir"></i> <span>Canal Encuentro prepara una programación especial para celebrar el 25 de Mayo</span></a></div>
						<div class="nav-next"><a href="https://www.faronoticias.com.ar/2020/05/22/editorial-acento-los-pequenos-detalles/" rel="next"><span>Editorial | El acento en los pequeños detalles</span> <i class="icon-right-dir"></i></a></div>
					</nav><!-- #nav-below -->

					<section id="comments"> 
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/22/coronavirus-suman-416-las-muertes-9-931-los-casos-positivos-pais/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.faronoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" placeholder="Website" name="url" type="url" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=lgFnATg1T5mJ0w3c" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="lgFnATg1T5mJ0w3c" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='48312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section><!-- #comments -->
				</div><!-- .article-inner -->
			</article><!-- #post-## -->

		
				<aside class="content-widget content-widget-after"  itemscope itemtype="http://schema.org/WPSideBar">
			<section id="ubm-banners-rotation-9" class="widget-container ubm_rotation_widget">            <div id="ubm-banners-rotation-9" data-interval="3000" class="ubm_banners_rotation" style="overflow: hidden; width: 750px; height: 200px;">
                            <div id="104_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/104-santa1.JPG" width="750" height="200" alt="" />
                                    </div>
                                <div id="102_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/102-santa.jpg" width="750" height="200" alt="" />
                                    </div>
                            </div>
            </section><section id="ubm-banners-9" class="widget-container ubm_widget">        <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/40-monitos_marzo.JPG" alt="" />
                    </div>
        </section>		</aside><!--content-widget-->	</main><!-- #main -->

	
<aside id="primary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="ubm-banners-rotation-8" class="widget-container ubm_rotation_widget">            <div id="ubm-banners-rotation-8" data-interval="3000" class="ubm_banners_rotation" style="overflow: hidden; width: 242px; height: 162px;">
                            <div id="107_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/107-dario.jpg" width="242" height="162" alt="" />
                                    </div>
                                <div id="108_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/108-darios.jpg" width="242" height="162" alt="" />
                                    </div>
                            </div>
            </section><section id="ubm-banners-4" class="widget-container ubm_widget">        <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/62-ellido_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/110-grafica_hund.JPG" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/63-cos_01.JPG" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/68-sup_negrita.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/64-los monitos_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/58-madererajonatan_01.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/21-ruta_d.jpg" alt="Ruta Dulce" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/106-embofren.JPG" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.faronoticias.com.ar/faronoticias-clasificados-san-clemente-del-tuyu/" target="_blank" rel="dofollow">
                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/91-Clasi_lateral.JPG" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://faronoticias.com.ar/eleven-publicidad/" target="_self" rel="dofollow">
                    	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/11-ELEVEN BAN.jpg" width="250" height="250" alt="Elevem Publicidad" />
                            </a>
                    </div>
        </section>
	</aside>


<aside id="secondary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="black-studio-tinymce-30" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><p><img class="alignnone size-full wp-image-7057" src="https://www.faronoticias.com.ar/wp-content/uploads/2017/04/locales5.jpg" alt="" width="366" height="57" /></p>
</div></section><section id="black-studio-tinymce-13" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><p><style type="text/css">#post-grid-944 .element_0{ display:block;padding:10px;text-align:left;}#post-grid-944 .element_0:hover{color: #fff;}#post-grid-944 .item{
			background:#e67817;
	
			}</style><style type="text/css">/*Write your CSS code here*/</style><style type="text/css">#post-grid-944 {
			padding:5px;
			background: #32ab38 url() repeat scroll 0 0;
		}#post-grid-944 .item .layer-media{height:auto;overflow: hidden;
		}#post-grid-944 .item{
		margin: 5px;height:auto;}
	@media only screen and (min-width: 1024px ) {
	#post-grid-944 .item{width:250px}
	
	}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {
	#post-grid-944 .item{width:200px}
	}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {
	#post-grid-944 .item{width:90%}
	}</style><div id="post-grid-944" class="post-grid grid"><div class="grid-nav-top"></div><div class="grid-items " id=""><div  class="item mix skin even flat locales "><div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/05/22/los-musicos-costeros-realizan-este-fin-semana-nuevo-festival-via-streaming-todos-los-hogares/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/musicos-300x300.jpg" /></a></div><div class="layer-content"><a target="_blank" class="element element_0 title_link" href="https://www.faronoticias.com.ar/2020/05/22/los-musicos-costeros-realizan-este-fin-semana-nuevo-festival-via-streaming-todos-los-hogares/">Los músicos costeros realizan este fin de semana un nuevo festival vía streaming para todos los hogares</a></div></div><div  class="item mix skin odd flat locales "><div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/05/21/pequenos-prestadores-turisticos-conta-una-historia-recibi-aporte-ocho-mil-pesos/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/mica_faro-300x181.jpg" /></a></div><div class="layer-content"><a target="_blank" class="element element_0 title_link" href="https://www.faronoticias.com.ar/2020/05/21/pequenos-prestadores-turisticos-conta-una-historia-recibi-aporte-ocho-mil-pesos/">Para pequeños prestadores turísticos: contá una historia y recibí un aporte de ocho mil pesos</a></div></div><div  class="item mix skin even flat locales "><div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/05/21/gral-lavalle-busca-reforzar-los-controles-provinciales-una-estrategia-cooperacion-regional/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/peaje_conesa-300x169.jpg" /></a></div><div class="layer-content"><a target="_blank" class="element element_0 title_link" href="https://www.faronoticias.com.ar/2020/05/21/gral-lavalle-busca-reforzar-los-controles-provinciales-una-estrategia-cooperacion-regional/">Gral. Lavalle busca reforzar los controles provinciales en una estrategia de cooperación regional</a></div></div><div  class="item mix skin odd flat locales "><div class="layer-media"><a href="https://www.faronoticias.com.ar/2020/05/21/pesar-del-aislamiento-la-costa-celebrara-la-revolucion-mayo-unida-traves-las-redes-sociales/"><img alt="" src="https://www.faronoticias.com.ar/wp-content/uploads/2020/05/redes-300x203.jpg" /></a></div><div class="layer-content"><a target="_blank" class="element element_0 title_link" href="https://www.faronoticias.com.ar/2020/05/21/pesar-del-aislamiento-la-costa-celebrara-la-revolucion-mayo-unida-traves-las-redes-sociales/">A pesar del aislamiento, La Costa celebrará la Revolución de Mayo unida a través de las redes sociales</a></div></div></div><div class="grid-nav-bottom"><div class="pagination lite"></div ></div><script>
		jQuery(document).ready(function($)
		{
			$("#post-grid-944 .layer-media .gallery").owlCarousel({
				
				items : 1,

				navText : ["",""],
				autoplay: true,
				loop: true,
				autoHeight : true,	
				nav : false,	
				dots : false,					
											
								
				});
		
		});</script></div><script>jQuery(window).load(function(){jQuery("#post-grid-944 .grid-items").masonry({isFitWidth: true}); });</script></p>
</div></section><section id="ubm-banners-5" class="widget-container ubm_widget">        <div class="ubm_banner">
                	<img src="https://www.faronoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/109-Guy_oferta.jpg" alt="" />
                    </div>
        </section>
	</aside>
</div><!-- #container -->

	
		<aside id="colophon" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">	
			<div id="colophon-inside" class="footer-three ">
				
	
			</div>
		</aside><!-- #colophon -->

	</div><!-- #main -->

		<footer id="footer" role="contentinfo"  itemscope itemtype="http://schema.org/WPFooter">
		<div id="footer-inside">
			<div id="toTop"><i class="icon-back2top"></i> </div><div id="site-copyright"><strong>Faro Noticias: 
Diario digital de San Clemente del Tuyú  - Partido de  La Costa </strong></div>		</div> <!-- #footer-inside -->
	</footer><!-- #footer -->
	<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fluida_settings = {"masonry":"1","magazine":"1","fitvids":"1","articleanimation":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-content/themes/fluida/resources/js/frontend.js?ver=0.9.9.4'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.faronoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
</body>
</html>
